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AUTHORIZATION INFORMATION

The Finale End User License Agreement allows the registered user to install Finale® on a
maximum of two operating systems for that user only (Site Licenses excluded).

To use Finale after installing it on a computer, you'll need to authorize each installation.

To authorize, you’ll need to use your license’s unique serial number. If you upgraded from an
earlier version of Finale, your serial number stays the same each time you upgrade.

You can find your serial number...
« On a yellow sticker inside the Finale DVD or CD case of the earliest version purchased.

« If you've authorized any version of Finale on a different computer, you can find your serial
number in the About Finale screen in the Finale menu on that computer.

- If you've registered your serial number previously, you can find your serial number in your
online account at www.finalemusic.com.

Once you've installed Finale and have your serial number ready, simply follow the on-screen
instructions to authorize when you start the program. You must authorize within 30 days after
installation, or printing and saving will temporarily be disabled until you do so.
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GETTING STARTED

A. To create a new document

Finale’s Document Setup Wizard is the fastest way to begin a new score. The pages in this
wizard allow you to quickly specify all the basic score elements.

Choose File > New > Document with Setup Wizard.

Document Setup Wizard - Select an Ensemble and Document Style

Select an Ensemble: Select a Document Style:

H [of New Ei bl Engraved Style Choral (Engraver Font)
Choose the Ensemble and Document Style and click e New Ereemtle
¥ Choral Arranger, Lyricist, and Copyright
Next. Brase o e ‘
Choral (Maestro) Wider staff spacing for lyrics.
Brass Quintet » G A * Dynamics placed above the staff
. . oraes Chor  Geners * Sopranofalto and TenoriBass
Select your instruments and click Next. sta Styes

Concert Band (Full)
Woodwing Trio

Choose and add the desired score elements. Click Errm| —
Finish. Score Page Size: | Loter (85 x ) O Setected Emsomble
© Portrait
") Landscape
Part Page Size: | Letter (8.5 x 1)
. Title « Tempo indication i
. . . Cancel
+ Credits and copyright + Pickup measure :
+ Time signature + Number of measures

* Key signature Document Styles include fonts and markings designed

for particular types of documents—in this case, a choral
arrangement using the Engraver font.

See “Setup Wizard” in the User Manual for details.
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B. To open files

To open a Finale file, choose Open from the File menu. Finale can open all Finale Notation Files saved in
Finale 2014 or earlier, as well as those saved in other Finale-family notation products.

 Fie | ‘ .
Launch Window... TEN @ =
New > .

Finale 2014
Open Recent > Finale 2012
Open Worksheets & Repertoire... > >

or MusicXML

Finale Finale 2012

C. To share files

Finale’s native file format is the Finale Notation File (*.MUSX). These files are cross-platform, which means
the same file can be opened on both Macintosh® and Windows® computers. Although Finale files
created in the current version cannot be opened in any versions of Finale prior to 2014, you can export
the file in Finale 2012 format or MusicXML format. All recent Finale versions can import MusicXML files.

When you open a file created in Finale 2012 or earlier, your document is converted to the Finale MUSX format. When you
save the document,
you can choose to overwrite the original file or save it as a separate file.

ScoreMerger... ScoreMerger...
impart . B VusicXML..
Audio File... Export > Translate Folder from MusicXML...
" EPUB... MusicXML Preferences...
Load L!Srary.-- Finale 2012... Load Library... I
Save Library... MIDI File... Save Library...
Page Setup... o®P SmartMusic®...
PriNt... sp | MusicXML..
Compile PostScript Listing... Translate Folder to MusicXML...

MusicXML Preferences...
Save Preferences o
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FINALE SCREEN VIEW

When you open a new score, the following menus, palettes, and controls appear. These
elements form a framework for all of Finale’s features and functions.

Menu bar §® Finale File Edit Utiities View Document MIDijAudio Tools Plug-ins Window Help (Playback controls
These menus contain /’L [ = Use these to start and
. R Q| measure: 11110000 2| Time: 00:00:00.000 (@
every Flnal_e command O e[ stop playback and set
and operation. By P a tempo.
Y, e
> e
e
= = Auld Lang Syne
Main Tool palette 5 4 Subtitle Tiiona, Scotand Document window
This contains all of w % - == Your document
Finale’s main tools. A& = = = appears here.
@ o 3 o+ =
TD
5@ % =
N K 3 e
Simple Entry palette : f EE=: Page controls
Use this palette for e | Use these buttons and
durations, accidentals, xS Ly counter to navigate the
etc. in Simple Entry. P § document’s pages.
3 - -
/ b ﬁ: B N
5 4% — L
% 4 )
Layer selection el el Message bar
Select a layer via - This bar identifies
this popup menu. \ Loy : — the selected tool.
T T T e\
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NAVIGATING YOUR MUSIC

Getting the best view of your score is crucial to working with Finale efficiently.

A. To choose a view

The two main views in Finale are Page View and Scroll View. From the View menu,

choose Scroll View or Page View.

Page View

displays your music exactly as it will appear on
the printed page. Use this view for system and

Scroll View #E
Page View Style >
Studio View {+38E

Scroll View

displays your music in a single continuous
horizontal system, free from the constraints

page layout. of the layout of the page.
To a Wild Rose
Edward MacDowell (1860-1908)
‘With simple tenderness (o= 55) o : -
W ERRL . Press W"hfj“'“e"‘:"“s = =
e ‘ i ‘ 7 command to  hite fed [od BPE B Sn e i
. = = = : LESEEEEm =Tt
e E £ 2 switch between » || o
‘ ‘ - NN B L g
Page View and (EE=E = g
s N =N .
e—— : - Scroll View
DRl [ = f
re
- | £ £
FINALE
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B. To zoom in and zoom out

You can find zoom commands under the View menu, but to save time, use keyboard shortcuts.

/—\ ‘With simple tenderness (
X- NS IEREE
Press G + (& Press

to zoom in to zoom out

ﬁat% ==

i) s

Press + + click to zoom in or + + + click to zoom out the position clicked.

C. To drag the visible score region

Use Finale’s Hand Grabber tool @ to move your view of the score, or with any tool selected,

command

press - + click and drag to move the score.

D. To switch pages

In Page View, use the arrow buttons in the lower left corner of your screen to navigate
between pages.

[ e ] % W
I I I Or, press . or Bomn to view the previous or next page.

See “Views” in the User Manual for more details..
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ENTERING MUSIC: SIMPLE ENTRY

Use the Simple menu (a) at the top your screen to a. Toos Pugins siple Widow Hely
change settings and refer to keyboard shortcuts. b
Use the Simple Entry palette (b) to specify note " a3
durations and other note properties. o o
4 J
Double-click one of these tools to cancel all other tools in Db
the Simple Entry palette. %
L
I
£ b
. B+
To enter notes with your mouse % 4
Choose the Simple Entry tool A -

Click the note duration in the Simple Entry palette, as
well as the accidental, tie, tuplet, or grace note.

d

Position your mouse cursor where you would like to n
enter the note.

© 0 00"~

Click to enter the note. Finale flips the stem direction
when appropriate.
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Use your numeric keypad (c) to choose note durations before you
click them in. Use the image to the right as a guide. To remove

extra items, double-press rapidly as shown below.

To change the selected duration: To remove the dot and flat:

b = @~ be b~ B~ .

(press once) (press twice)

Notebook users, use the “Laptop Shortcut Table” to improve the efficiency of your
smaller keyboard. Choose Simple > Simple Entry Options and click Edit Keyboard
Shortcuts. Under Keyboard Shortcut Set, click the Name menu and choose Laptop

b

[

9,
Press 9 e
after entering a
note to create [‘)

a triplet.

[y

Change the
duration of
the note you
just entered
by pressing
Option+[1-8].

To enter notes with your mouse and computer keyboard
C. 7
O

?_._.

-

3

option
4
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o

To type notes into the score with your computer keyboard

Using your computer keyboard to enter notes is faster than clicking. After typing the duration:

Q Press Enter to activate the Simple Entry Caret, which is o) |
Finale’s entry cursor. ﬁd;
o Use the up and down arrows to choose the pitch.
o Press Enter to enter the note. ﬂE g | ! it
° Or, type the letter of the desired pitch or 0 (zero) for a ) ‘ — —
rest. Use left and right arrows to move the selection. n
(press lT
© Press Shift + down arrow to move down an octave (and press Enter). twice)
. Common ways to modify a selected note:
e Type a number on the number row to add an interval.
| | i i ?‘\J ?‘\J ==
@ rress % + down arrow to select a lower note in a chord. ﬁtﬁfiﬂg&:&:ﬁt

See “Simple Entry” in the User Manual for more information. . . m . u ° . .

Sharp Flat Natural  Add tie Flip stem Flip Break/join beam
enharmonic

D. To play notes into the score with a MIDI keyboard
[ simple |

You can use your MIDI keyboard (or other MIDI device) to quickly enter o ey
notes. With the caret active, play a note or chord to add it to the score. / Use MIDI Device for Input

Check Simple > Use MIDI Device for Input to use a MIDI keyboard for note entry.

See “Speedy Entry” and “HyperScribe” in the User Manual for other ways to enter music using a MIDI keyboard.
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MULTIPLE VOICES: LAYERS

When a second voice with a different rhythm is
required within a measure, like the quarter notes
shown at right, enter the notes in a new layer. Each
layer is a rhythmically independent voice. Simply
choose the new layer and begin entering notes.

Layers are chosen from the View menu or via the layer buttons at the

bottom of the screen (= <),

Layers are identified by note color:

Layer 1 €~ Layer 2 € Layer 3 €© Layer 4 ©-

Always use layers 1 and 2 first when notating multiple voices. Use layer 1 for
the higher voice. If there are three or four voices in a single staff, then

use layers 3 and 4 as needed.

Soprano

Alto L = e =
° e

Soprano
Alto

Alto
Tenor
Bass |

Ah
Scroll View %RE
+ Page View

Page View Style >

Studio View T ¥%E

Zoom >

Bookmarks >

Staff Sets >

Tool Sets >

Select Layer > Layer1 YSH

Redraw Screen £ %D Layer2 32
R . Layer3 "33

Grid/Guide > Layerd <84

Out-of-Range Notes [

Show >

To work with a single layer independently,
choose Document > Show Active Layer Only.
This allows you to edit or clear individual
layers without affecting the hidden layers.

Be sure to deselect Show Active Layer Only
before printing your document.

See “Multiple Voices” in the User Manual for more details..
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PLAYING IN MUSIC: HYPERSCRIBE

With HyperScribe®, you can record directly from your MIDI keyboard or device into the score. To
configureyour MIDI keyboard (or other external MIDI device) for use with Finale, see “Setting
up your MIDI system” in the Getting Started section of the User Manual.

A. To set the smallest note value

Since a live performance is never perfect, Finale approximates note durations based on settings
you choose. For example, if your piece does not include any notes shorter than an eighth note,
you can specify the eighth note as the shortest duration for the transcription by choosing MIDI/Audio

> Quantization Settings.

Quantization Settings
Smallest Note Value

MEFFIRE P
ol T ST 17 B 31 A 31 (2=

Play This  And Get This

L of Orerees
LELEr LLrpr ©wixemnms
LEPE [ O Soace NotesEveny inBest

) ora ettings... | (_cancer ) (KD

B. Torecorda performance

o Choose the HyperScribe tool e After two measures, begin to play. ﬁ E 2

© Click a measure to start a countoff. @ Click the score to stop recording. Dj

Quantization Settings

Smallest Note Value

ol JIJID BN K
el L[ L1 DT AL 63 (2=
Play This  And Get This
Y SpEesasassee
B ek e ==
;

m U " Space Notes Evenly in Beat
wors Sttings... | |_cancel | (D

TTTe
[
b
b
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o

To change the recording tempo and countoff

If you are transcribing a complex passage, you may want to record at a slower tempo for greater
accuracy. You can also change the metronome sound and specify a start signal.

Choose the HyperScribe tool i

From the HyperScribe menu, choose Beat Source >
Playback and/or Click.

Select Use This Tempo, and enter the desired recording tempo in the

Click Click and Countoff.

After Measures, enter the desired number of countoff measures.

Click OK twice to return to the score.

See “HyperScribe” in the User Manual for more on configuring transcription sessions.

adjacent text box. Be sure the correct beat duration is selected below.

2

Beat Source » "/ Playback andjor Click...
Record Mode > " External MIDI Sync

HyperScribe Options... | Tap..
v Record Continuous Data...

Playback and/or Click
MID! Input Tempo: () Use Playback Tempo
(Audio recording will always use this option)

© Use This Tempo: g6 Listen

=

Beat Equals:

Star signal for
Racorging, | None (Record Immeaistsy)

[ Play Staves While Recording

Click and Countoff... cancel | (LN

Click and Countoff
Countoff: | While Recording Measures: j
Click: | While Recording
Metronome Sound
Source: | Finale Click
Velogity
Down Beats: | 127

Other Beats: | 100

FINALEMUSIC.COM/SUPPORT
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SELECTING MUSIC

The Selection tool is Finale’s universal editing tool. It can be used to select, move, delete,
copy, paste, or otherwise edit any region of measures and any individual item in the score.

A. To select a portion of music

To select one full measure, click To select a measure region (either  To select a measure stack (a
once on the staff lines (without partial or whole measures), click  region of full measures in all
clicking on a note). outside and above the staff and staves), double-click a measure.

drag diagonally across the region.  Copying measure-specific items
or deleting full measures requires
a stack selection.

L1 r = T T

EiEEs EEiE FE=TESTE

i

|
i

- . , |
- y . f y ] | I I | T - y " , y
T | 1 1 | T I _i | _i | | T | 1 1 | T
| | I I | [ L i | I I | H
& - - - - - - -
,,,,,,,,,,,,, .
Measure stacks are indicated by
highlighting that extends from the
top to the bottom staff, including
See “Selecting Music” in the User Manual for more details. the area between staves.
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To expand the selection

B.

-
y -
s 3

ANIvS
L)

Use keyboard shortcuts to expand or contract the

selected region on a single staff...

f | ey .
P T = T T T n T T B | T Y
N et . v j'o

To next beat +
To end of measure + +

f | ey -
P T = T T T n T T | | T Y
N et . e ¥ j'o

f
> 4
Z

B S

=
T
I

7
i -

| i W
1 3

ANIvS
L)

To end of score +
To beginning of score +

f
> 4
Z

7

i -
| i an W

s 3

ANIvS
L)

(press
twice)

;-0

;-0

..or on multiple staves.

—l o
i _ Il
T i M ml
B,
L oL
i w N
0 T
o = o e
[
i Mla
< <y <y e
\ ql
“w o
T _H (L n
T T M N
Wt
i 0l
T M \
i 1 1
- - e e
i s
< < < iy
. i
[
7 [T TT™ ol
[TTT™
M e .| L
i
T ™ ™ ml
b,
T T
i) Wil (1
e LTI
T i 1
I bl
n T [ T
i Rl Sl R
s [Fld
N nNErR  NER e
N & &
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COPYING, PASTING, AND INSERTING

Finale offers a great deal of control over copying, inserting, and pasting (replacing).

A. Todrag-copy

If the source and target regions are both visible on your - | \

screen, quickly copy music by dragging the selected region. 411—

i

Select the measure region you want to copy.

Click and drag the selection to the target measure(s). Igé \ g I iaf!g w § | f'

B. To copy using the clipboard

If the source and target regions are not both visible on your
screen, you can copy music to the clipboard and then paste IE i — - i
to the target region. Existing music is replaced. ' :

Q Select what you want to copy and press + !
© select the first target measure and press +0A. R s mEe 2009090z B=

See “Copying Music” in the User Manual for more details.
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C. To insert music

When you copy and paste, Finale overwrites the content in the target region. However, when you insert, all
subsequent music is pushed toward the end of the score, usually increasing the total number of measures.

Select the measure region you want to copy.

While pressing , click and drag the selection to the target measure(s).

A red insertion bar S

o) I I — - f) I I I
indicates that the —f=—r ;';A 7777777777777 e =i i
inserted music will >
ot H o} r— o} r—

hudgeexistingmusic it = Fre . = BEE -

toward the end of the D o+ AT A D o+ v e 0

score. Music in other

staves is not affected.

A green insertion e

bar appears when o v = s

inserting measure 5 —

stacks. It indicates bt LI

. . o) F a4 L4

that inserted music

will nudge subsequent o : e -
e e e e S

measures towaro_l the S e T -]

end of the score in all

staves. .

e — =
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You can copy particular
score elements using the
Edit Filter dialog box.

From the Edit menu, choose
Edit Filter.

In the Edit Filter dialog box,
check the items you want
to copy. (Click None to clear
all).

© cClick ok

To copy specific items

Undo Simple Fill With Rests 82

Undo/Redo Lists... ®/Y
Select All HA
Select Region...

Cut #8X
Copy #C
Insert and Filter... 381
Paste and Filter... v
Paste Multiple... ~BV

Use Filter
Edit Filts

Edit Filter

| Notes and Rests

B Markings
Articulations
_| Chords & Fretboards.
Expressiens: Dynamics, Expressive Text,
Technique Text & Miscellaneous
| Expressiens: Tempo Marks, Tempo Alterations
& Rehearsal Marks (Stack Selection Only)
| Smart Shapes [Assigned to Beats)
Smart Shapes (Assigned to Notes)
Text
| Lyrics
" Text Blocks {Assigned to Measures)
"] Special Alterations
—| Beam Extensions
_| Dot Alterations
| Notehead, Accidental and
Tablature String Alterations
—| Secondary Beam Breaks
_| Stem and Beam Alterations

Copy Clefs:

_| Tie Alterations

None Al

| MIDI Data

Continuous Data
_| Performance Data
" Tempe Changes

") Graphics (Assigned to Measures)

" Measure Number Positioning & Enclosures
| Ossia Measures (Assigned to Measures)

" Staff Styles

"I Measure Settings (Stack Selection Only)

| Barline Styles
| Extra Space
| Key Signatures

Measure Widths
"] Note Positioning

| Page Breaks
" Repeats

] spiit Points

| System Breaks

Time Signatures

") Always

O Never

" When Clef Changes

Cancel

[ ok ]

Finale uses the filter while
copying whenever Use

~

T Y

Select All
. Select Region...
ﬁ I Cut
\Vf P Copy
T Insert and Filter...

Paste and Filter...
Paste Multiple...

Undo/Redo Lists...

Filter is checked under

T Undo Simple Fill with Rests 37

®’Y
HA

#X

®C
a®l
v
~®V

Use Filter X 8F

Edit Filter...

XGEF

20 MACINTOSH

FINALE



TRANSPOSING

To transpose

With the Selection tool , select a region of music. % Transposition

Direction: € Up

0000~

From the Utilities menu, choose Transpose. ) Down
Method: () Diatonically
Select the interval from the Interval popup menu. ") Chromatically
Interval:  Fourth
Click OK. pus: [0 | Octavets)

| Preserve Original Notes

To transpose using your keyboard
Choose the Selection tool . a to transpose down a step. ﬁ
Select a region of music. ; :

to transpose up a step. @

n to transpose down an octave. %
This method transposes the music diatonically within the
key signature. To change the key, use the Selection tool
context menu or the Key Signature tool. To configure a to transpose up an octave.

transposing staff, use the ScoreManager.

000"

Press...
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WORKING WITH MEASURES

To add and delete measures

EQ
. Undo Simple Fill With Rests 87
From the Edit menu, choose Add Measures.
Undo/Redo Lists... ®2Y
Select All BA

Type the number of measures you would like to add. i
How Many Measures

0000~

Cut
Click OK. The measures appear at the end of the score. Copy oo |
Insert and Filter... . Cancel “
Paste and Filter... =
With the Selection tool , select a measure stack and press . e e
Edit Filter... X{38F

Move/Copy Layers..

Clear All items

: : Cl Selected It
B. To insert empty measures in the score ear selecies ems
SmartFind and Paint >
. : E Text Search & Replace...
© with the Selgctlop tool , select a measure (empty
measures will be inserted before the selected measure.) Insert Measure Stack... R
Delete Measure Stack <«
© From the Edit menu, choose Insert Measure Stack.
e Type the number of measures you would like to insert.
Add Measures...
. 57 = _ g
O cickok plgrt——eee—rr NN e
= = S = =
How Many Measures
0 —_— ow Many Moasures? [T ] 0 —
= -3 I — = =
@ 4 e P ‘;/‘\ T 7 cancel | (T @ 4 =i i
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To fit a certain number of measures per system

With the Selection ™' [% Utilities
tool, select the
measures that you

want to fit.

Transpose...

Respell Notes

Fit Measures...
Move to Previous System

From the Utilities
menu, choose
Fit Measures.

Fit Measures

Action: @) Lock Layout with | 4 Measurel(s) per System
Treat Multimeasure Rests as One Measure

") Lock Selected Measures Into One System

Type the number
of measures you
want per system.

_) Remove System Locks.
Change: | Current Part or Score

All Measures

£

© easure |1 Througn = : = .
. ? el o« adli===== e
O clickok. b il
ke P LS SN DT ] A e R
L F‘ Saa==n= B Ssass
QWSS =SS = S5 ===
D. To adjust the measure layout manually
You can move individual measures from one system .:21; J = =5 — ===
to the next, or to the previous.
o - - 1
o With the Selection tool E , select the measure(s) G G z =t :
you want to move between systems. 5 : ] =
© Use the down or up arrow to move to the next or .
previous system, respectively. gf — . = =———
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WORKING WITH STAVES AND INSTRUMENTS

Use the ScoreManager to insert, delete, or change instrument staves.

00>

Finale adds the staff in
the selected Score Order,
grouped by instrument

type.

To add instruments to the score

Choose Window > ScoreManager.

Click | taemsmment ~} and select the
instrument you would like to insert.

B. To delete instruments from the score

In ScoreManager,
click the X on an
instrument line.

Finale removes the
staff and repositions
adjacent staves.

Minimize M
Minimize All
Zoom
Mixer N #M
+ Playback Controls [

= Cymbals ~ b Cymbals Garritan Instrument... £ Basic Orch. Perc s 12 10 a8
= Snare Drum ~ b Snare Drum Garritan Instrument.. & BasicOrch.Perc & 48 1 ¢ -
- = —
Add Instrument v Score Order: Custom Customize W e
v | Common » [Blank Staff » Snare Drum L
Cymbals E Orchestral *» |Keyboards » |Bass Drum [single line]
e Wind Ensemble ¥ |Woodwinds » Drum Set Settings.. -
Choral * |Brass ¥ Tenor Drum [Se"ings_” Snare Drum ﬂ—Z—f
World > |Plucked Strings » | Quad Toms | —
Marching Band » | Pitched Percussion > | Quint Toms
SnareDmm  HHf—=— )z R Roto Toms now Accide
Antique » |Percussion » Tenorline
} Seire Bass Drums [ F
Folk 3 Bass Drums [5 line) x ——
Electric » Diembe
= Cymbcals ~ k- Cymbals Garritan Instrument... $ Basic Orch.Perc & 1 E2 VR > ]
Snare Drum ~ I Snare Drum Garritan Instrument... & BasicOrch.Pere ¢ 49 1 ¢ 11 @
= BassDums [5line] v I Bass Drums Garritan Instrument... £ VDLite Bassline E T Qk

Add Instrument v | Score Order: = Custom B

¥ Staff Settings for Selected Instrument

Full Name... Bass Drums

Abbr. Name... | B.Dr.

[¥] Auto-Mumber Style: | Instrument 1, 2, 3

Customize View v
= ——

Notation Style: | Percussion B Settings...
[ Color Noteheads | Settings... BacoDone E

Transposition: | Nane
[ Hide Key Signature & Show Accidentals

Staff: | Standard 5-Line B
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C. To move staves Combat? G == %
To move a staff in one system only, choose the Staff Tool ! - ‘ ‘ :
. . . . BassDrums K t f f
click a staff handle and drag it vertically. To move a staff in all =
systems, double-click and drag the handle. Cymbals - R i i i
0.75"
See “To move staves” in the User Manual for more details. BassDrums  [KE ; ; ;
D. To hide an empty staff in a system
@ sclect a region that includes Ea
the empty staff or staves. . e ————— = New Blank Staves...
s : % 5 Delete Staves piges|
s Delete St; d Repositi B
© From the Staff menu, choose  mamant [ e
Hide Empty Staves. A dashed I Edit Staff Attributes...
. Homn in F' Foy >
line appears where the staves X gf:t‘;jf:azgvas---
have been hidden. e . . :
e { —=— Define Staff Styles...
Apply Staff Style To >
o To show hidden staves Clear Staff Styles From >
. ’ Use Selected Staff Style for Score and Parts
control + click the handle of oo emmeees = v Show Staff Styles
the hidden staff or staves = = * e
and choose Show All or e ———— Groups and Brackets >
Show [Staff name] . é e Set Default Name Positions >
' Position Names »>
Show Default Staff Names
Tempaabi £ — —— — —r Show Default Group Names
] ; T v . = - + Show Staff Spacing While Dragging
T 3 s L e Show Empty Staves
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ADDING MARKINGS

Most markings are added with the Expression tool, Articulation tool, or Smart Shape tool.

A. To add expressions

Six types of markings are added as expressions, organized into the following categories:
+ Dynamics ( ff subito ) + Expressive Text (dim., legato)

+ Tempo Marks (Allegro, J=108) + Technique Text (pizz., Mute)

+ Tempo Alterations (rit., a tempo) + Rehearsal Marks ([Al, D)

To add a single expression: To add an expression to multiple staves:

o Choose the 0 | | o Choose the : Fivace ‘ ‘
Expression tool . f}ﬁg:—‘?‘%‘i Expression tool . ===
© Double-click a © Drag-select a
note or measure. ‘ - region in more -
- than one staff. L
e Choose an N PP
expression ©® Choose an R
category. expression -
category.  cew R .
O Double-click an s g -
expression. O Double-click an " : :
i expression. T
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B. To add articulations C. To add slurs and hairpins

Articulations are markings attached to a single Markings such as lines and curves are created
note with the Articulation tool , including: using the Smart Shape tool , including:
+ Accent (>) « Tenuto (-) * Slurs (~—) « Trills (#~~)
+ Staccato (*) + Ornament (o, ) * Hairpins (/=) + Ottava (8- -)
To add an articulation to a note: To add a Smart Shape:
o Choose the —— o Choose the Smart Shape tool . f\
Articulation tool . . -
SR SR S © cChoose the desired tool from the o~
Lo N Smart Shape palette. J——
e Click the note. (P S PR —
) Co aw e Double-click and drag to add the S
©® Double-click an e = Smart Shape. S
. . . s
To add an articulation to multiple notes: © Click and drag the diamond-shaped o

. . > handles to adjust shape contours. Y @
0 Choose the Articulation tool . ) P ‘
e Drag-select a region of notes. ol
o

. . T

© Ciick select. Bt e e
S g P

O Double-click an articulation. e

. See “Expressions”, “Articulations”, and “Smart Shapes” in the User Manual for
e Click OK. information on creating custom expressions, articulations, and Smart Shapes.
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ADDING TEXT

Use the Text tool to add titles, subtitles, composer, arranger, lyricist, and other text that does
not need to reposition with the music.

To set or edit a document’s title page text:

From the Window menu, choose ScoreManager and click N B e
the File Info tab. e A s owe:som

Applcation: Finale 2011.2.2 for Windows,

Enter the page text information. m

o 25.0.0.7684 for Macintos

Click OK. O o oo

|
H
=

Description: | Engraved Style (Maestro Font)

You can also edit much of this information directly in the score.
Choose the Text tool and click on an existing text box in your
document. You can directly edit any text with a gray background.

= Finale's all-purpose document style

Fie Statistics.

B. To add other text on a page:
e With the Text tool , double-click to create a text box. e S
Size »
. . :;ysIZ|rne shift... i’
© Type the desired text, or, choose an insert from the Text Tackrg.
m e n u Character Sne.((ings... N®BT
’ sharp oxs
Hyperlink... Flat ORF
Inserts are placeholders for standard text such as accidentals, e ~ T
titles, composer, page number, filename, current date, and symbols. Custom Frame.. 03M "'F'a —
.Ju.s(ilica(\'on » Total Pages
Alignment
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KEY/TIME SIGNATURES AND CLEFS

To set a key signature To set a clef change
Choose the Key Signature tool A Choose the Clef tool A

Double-click a measure. o Double-click a measure.

000"~

Use the slider and dropdown
menu next to the key signature
preview to specify the key.

Double-click the
desired clef.

Click OK.

To set a mid-measure clef change
Choose the Clef tool i

Select a partial measure by clicking outside
and above the staff and dragging diagonally
across the measure.

To set a time signature

Choose the Time Signature tool !

Double-click a measure.

000"
©O0"F

Use the sliders to set
the beats per measure
and beat duration.

Double-click the selected partial measure.

Double-click the desired clef.

Click OK.
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LYRICS, CHORDS, AND REPEATS

0000~

To type in lyrics
After the notes are entered, choose the Lyrics tool .

From the Lyrics menu, check Type Into Score.

hyphens between syllables.

Type “Should [spacebar] auld
[spacebar] ac [-] quaint [-] ance”

0 & , |
o) ot I
Should auld ac-quaint-ance

Click a note to display a blinking cursor beneath the staff.

Type a syllable and then press the spacebar to advance. Use - (dash) to add

The Lyrics window
allows you to easily
edit syllables, paste
text from external
programs, and to
click-assign lyrics.

Lyrics

Lyrics Window... #|L
Lyrics Window Options...

Adjust Syllables

Cl
Cl

ick Assignment
one Lyric

Edit Word Extensions
Shift Lyrics...

+ Type Into Score N

eCe
Lyrie: | verse | [1

Font: Finale Lyrics 12 plain

Lyrics

o IAN AR A

?

Should auld ac-quaint-ance]

See “Lyrics window” in the User Manual for more details.
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To type in chord symbols

[ Chord |
Choose the Chord tool . Am7

Allow MIDI Input

One-Staff Analysis RN
From the Chord menu, choose Manual Input. Two-Staff Analysis i

All-Staff Analysis

$H

Click above a staff to display the cursor.

Chord
Type the chord root and suffix. For example, “Am7”. + Manual Input
Allow MIDI Input
One-Staff Analysis
Two-Staff Analysis
All-Staff Analysis

>
o

m

When typing chord symbols, use “b” for flat and “#” for sharp.

®© 000060°

| =

Press the spacebar. Finale converts your text to a chord symbol. Chord Style >
Left-Align Chords
For guitar fretboards, from the Chord menu, choose Show Fretboards. iltalcizeiCanoiChonds

Show Fretboards N

To create repeats with 1st and 2nd endings = e

5 0 + E- k\ !. 9 I
Choose the Repeat tool @ . T e

Select the measures for the first ending.
Create Simple Repeat

.
From the Repeat menu, choose Create First and Second Create Ending.. N

Endin S. Create Forward Repeat Bar
g Create Backward Repeat Bar

Select the first measure of the repeated section.

006 000°

i ‘ :
From the Repeat menu, choose Create Forward Repeat Bar. s91g-— 511 f - h 11 ]
i‘%ﬁ?‘ﬁ:ﬂ%ﬂé:“e:ﬂ

FINALEMUSIC.COM/SUPPORT MACINTOSH 31‘



PLAYBACK

A. Playback Controls

The Playback Controls give you standard buttons for controlling the playback of your score.

+ Click _®_ or press spacebar to start playback.

+ Click [* to expand the Playback Settings. Choose Leftmost Measure
to begin playback at the leftmost visible measure.

+ Press + spacebar + click and drag to spot-check.
+ Press + + spacebar + click to spot-check a single staff.

B. To change the playback tempo

0 Click * to expand the Playback Settings; click the Tempo drop-down
menu | ] B and choose the desired note duration.

e Enter the number of beats per minute in the text box [l

e e Playback Controls
Measure: | 1] 1/0000 2| Time: 00:00:00.000 @
, Repeat:|1 |(2] MW H e W

eoCe Playback Controls
Measure: | 1] 10000 2| Time: 00:00:00.000 @
| ]

Seraliing Playback

Human Playback® Style: | Stancarc | HP Preferences...
- m
Swing: &
Tempe: [ [ | = 120 |[2
Base Key Velocity: -]

Playback Region
From: | Leftmost Measure  To: () End of Plece

©7 10000 | 1|32 110000 |[2]

Repeat: E| < Repeat: B

| Observe playback region when saving to MIDI or audio file

Click and Countoff... Playback/Record Options...

Tempo markings in the score (created with the Expression tool) always override the tempo indicated in the Playback

Controls.

See “ScoreManager” in the User Manual to control instrument sounds.
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C. Human Playback®

The proper performance of any piece of music depends on the genre and style. For example,
you wouldn’t expect a jazz piece to be performed the same way as a classical sonata. You
can tell Finale how you want your piece performed using Human Playback. Human Playback
performs the music in the style specified, and also interprets the markings you’'ve added.
To choose a Human Playback style, from the MIDI/Audio menu, choose Human Playback,
and then select the desired style.

To enable or disable Human Playback:

.
° From the MIDI/Audio menu, choose Human Playback and Play Finale Through Audio Units
select the desired style. 5 LS WlIE (L)
Audio Units Banks & Effects... X 38U
©® o turn off Human Playback, from the MIDI/Audio menu, Audio Track =
Human Playback » None
choose Human Playback > None. = ' v Standard
Reassign Playback Sounds Baroque
. . . . . Device Setup » | Classical
To enable the Swing option in the Playback Settings dialog box, . Romantic
choose either Jazz or None in the Human Playback submenu. | 21st Century
MIDI File Options >
MIDI Clipboard 4 Viennese Waltz
Send MIDI Value... el
Funk
All Notes Off Jazz
Reset Panning Latin
Retranscribe Pop
Reggae
Click and Countoff... Rock
Quantization Settings... Samba
| Custom...
See “Human Playback” in the User Manual for custom style configurations. Human Playback Preferences...
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PAGE LAYOUT

Adjusting the position of systems and page margins should be the final step before printing
your score. Use these techniques with the Page Layout tool m to finalize the page layout:

To a Wild Rose 4

Click and drag these handles Click and drag a system
to adjust the position of the Edward MacDowell (1860-1908) to adjust the position of the
top and left page margins i A o system, which also adjusts
for this page only. / = = T = 75/ all subsequent systems.

T B e S e e \_

D T I T T ®
P —_— | — ; /
- GigE % £ fe 2
Click and drag these handles + click and drag
to adjust the top margin of e e : N N - to move a system
each system. et —] e = L =" i
Y % : ? = : F / independently.
p
S— 1 £ =3

s 3 : : :
To adjust the vertical T W/ﬁ‘j‘\i e = : —&\ These icons appear when
position of staves within e ‘ ‘ e = ——e— E1 measure layout is locked in
systems, choose the Staff T 1"_ g S };‘J a system (see Tutorial 7 in
tool and drag staff handles. 3 i *‘*‘&%*' v = r/ﬁ‘\i z the User Manual for details).

ez T £ . |
= ] i ; i Ef
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SHARING YOUR MUSIC

A. To print your score C. To share your music online
To print, press + e and click OK. You can share your music with anyone
To create a PDF, instead of clicking e e over the. lntemet’.even if they dpn’t
OK, click PDF or’7d choose Save as oyvn a Finale-family product. With
PDF. 4 PO oisoks Finale NotePad®, anyone can open,
St st play, and print your masterpiece.
B. To export an audio file © nstruct your recipient to download and install
the free Finale NotePad available here:
e From the File Save Audio File
menu, choose Save As: [ LERG Sy 1= finalemusic.com/products/finale-notepad/
Export > Tags:
Audio File. Where: | [FinakFies B e Email your file to the recipient as an
attachment.
© cChoosea e
location and _MesFle ) e Instruct your recipient to save the file from
file name. — your email and open it with Finale NotePad.

It’s also easy in Finale to open documents that
were created in Sibelius and other notation

programs. See “MusicXML” in the User Manual

for more information.

e Click the Format popup menu and select the
desired file format (AIFF, WAV, or MP3).

MP3 format is only available when Finale is set to
play through MIDI.
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KEYBOARD SHORTCUTS

Finale provides keyboard shortcuts called Metatools that you can use to quickly add markings
to your score. You can also customize metatools by assigning one to a particular marking.

Articulations and expressions

Choose the Articulation or Expression tool .

Hold down the metatool key. 1 i 7=

0006~

Click a single note or measure.

Use the same method to quickly enter key signatures, time signatures,
and clefs (with their respective tool chosen).

(TN
,
1T
L

Or, hold the key and click and drag to add the marking to multiple notes.

Smart Shapes
Choose the Smart Shape tool .

[ |4
Hold down the metatool key. f S

For note-attached markings like slurs and tab slides, double-click a note.

< %
For beat-attached markings like hairpins and trills, double-click a note, . P I
hold the second click, and drag to the destination note. X

000060~ ©
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C. Common metatools

I |

| |
a n Articulation and exp_ressiop
metatools are listed in blue in
the Articulation Selection and
Expression Selection dialog

1’
I I ] boxes. Look to the upper right
mf B e i - B~ b =it ch i e e e e R &, 7l .
\1'19- -7-6—r5-4-3-2—r -G-H-S_ of each item for the metatool
currently assigned to that

8 F
pep pp p mp mf f Jp 52 o3 marking.
L] [ ) Articulation Selection
T —— % & — K s <t ] e
> < . i W v
O ) ) R
@ + ~ -~
D. More keyboard shortcuts et -
oo &S &) Deste | MowsDown UR
The Finale User Manual contains a complete v m BTN | TR
. . . pood b/ I
listing of every preset.keyboard shortcut in . o
the “How do I...” section. The User Manual -
also lists all metatools for each main tool, and e
contains information on how to program Sescamn CE N
custom metatools. s | W 5

FINALEMUSIC.COM/SUPPORT MACINTOSH



Edit or delete text,
and adjust text
frame alignment
and positioning

Change the key
signature

USING CONTEXTUAL MENUS

You can + click on many score elements to display menus which allow you to quickly...

) MacDowell To A Wild Rose.musk

C Major

G Major
D Major

Eb Major
Ab Major

A minor

E miner
8 minor
F3 minor
C# minor

To a Wil Pann

a
4 Show N o®H
Unlink In All Parts 38U
RelinkIn All Parts X 8:%L

A Major
E Major
F Major
B Major

B (3 D minor
Loyor1 S| pager (<] 1 >

|

Edit Frame Attributes... ©0-1908)
Edit Text

Delete

SELECTION TOOL: Ciic an abject to select it; Drag an object to move it; Double-click an object

Edit Measure Attributes...
Barline

Transpose, insert

Multimeasure Rests » meaSUreS, add
o B repeats, and make

Insert & Fier.. om
other changes
Use Filter Edit Time Signature...
it Fiter..
n
Move/Copy Layers... 2)2 (Beamed as 4/4)
= CutTime
Clear All ltems Cut Time (Beamed as 4/4)
Clear Selected ltems... __ za
—
Transpose.. a
Add Mo —  CommonTime Change the time
Insert Measure Stack... 5/4 .
Delete Measure Stack a8 signature
5/8 (2+3)
Key Signature > 58 (3+2)
Time Signature. = — 68
Clef. 7/8 (2+2+3)
== 718 (3242
Stat Style L = )
Repeats » — s

Edit Beat Ghart
Edit Split Point

These contextual menus allow you to perform many additional tasks on a region of music:

+ Edit measure attributes
+ Change the barline style

« Create or break multimeasure rests

» Cut, copy, or paste
+ Transpose

Add, insert, or delete measures
Change the key, meter, or clef
Apply alternate notation

Add repeats

Apply staff attributes
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DIDN'T FIND WHAT YOU WERE LOOKING FOR?

Get Started Tutorials Show me... Howdol...

finale.

What is...

-~

-

For our new users, we have
several help resources like the
Getting Started Guide, Finale
Tutorials, and QuickStart Videos.

-~

Experienced Finale users can
find step-by-step instructions
for common tutorial based
questions and also see what’s
new to Finale.

If Finale doesn’t seem to be
working properly, visit resources
like Finale’s Knowledge Base
and the MakeMusic Customer
Success Team.

Search % Q
1
| | Ia‘e USER MANUAL
ow caf\we help? Featured topics
‘m new to Finale... Tutorial 7: Formatting your Expression
music Designe
'm looking for...
Composite Time
I'm having trouble... Signature
video "Finding Answers in the Finale User Manual"
for Mac- Last buiilt 6/27/2016 marernu

ightand trademarks

7007 Winchester Cirdle, Suite

Boulder, CO 80:

From the Help menu, choose User Manual, or click any help button

?

-~

-

Find the Encyclopedia, Index,
Keyboard shortcuts, and
Metatools under How do 1.

-~

Click Show me to find the
musical element that you
need in the Visual Index or
watch demonstrations to learn
essential tips and techniques
with our QuickStart Videos.

Use the interactive Finale
Tutorials to be guided through
a sample project from start

to finish with accompanying
videos.
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GETTING SUPPORT

Tutorial Support

User manuals, tutorials, QuickStart Videos, the Finale community, and step-by-step solutions to
common Finale questions are available online at finalemusic.com/support/learning-center.

Technical Support

Troubleshooting for technical problems and direct access to our Customer Success Team is
available online at finalemusic.com/support. MakeMusic offers support for current versions of
its Notation programs.

Other Inquiries

MakeMusic can be reached by mail at 7007 Winchester Circle, Suite 140, Boulder, CO 80301.
Visit us online at finalemusic.com.
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