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AUTHORIZATION INFORMATION

The Finale End User License Agreement allows the registered user to install Finale® on a
maximum of two operating systems for that user only (Site Licenses excluded).

To use Finale after installing it on a computer, you'll need to authorize each installation.

To authorize, you’ll need to use your license’s unique serial number. If you upgraded from an
earlier version of Finale, your serial number stays the same each time you upgrade.

You can find your serial number...
« On a sticker inside the Finale DVD, CD, or USB case of the earliest version purchased.

« If you've authorized any version of Finale on a different computer, you can find your serial
number in the About Finale screen in the Finale menu on that computer.

- If you've registered your serial number previously, you can find your serial number in your
online account at www.finalemusic.com.

Once you've installed Finale and have your serial number ready, simply follow the on-screen
instructions to authorize when you start the program. You must authorize within 30 days after
installation, or printing and saving will temporarily be disabled until you do so.
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GETTING STARTED

>

To create a new document

Finale’s Document Setup Wizard is the fastest way to begin a new score. The pages in this
wizard allow you to quickly specify all the basic score elements.

Choose File > New > Document with Setup Wizard.

Choose the Ensemble and Document Style and click
Next.

Select your instruments and click Next.

Choose and add the desired score elements. Click
Finish.

Pages 3 and 4 allow you to specify the:

+ Title + Tempo indication
+ Credits and copyright + Pickup measure
+ Time signature + Number of measures

+ Key signature

See “Setup Wizard” in the User Manual for details.

Document Setup Wizard - Select an Ensemble and Document Style

Select an Ensemble: Select a Document Style:
Create New Ensemble Engraved Style Choral (Engraver Font)
Hancwritten Style
""""""""""""""""" b Band = Title, Subitle, Composer,
SATB+Piano v Charal Arranger, Lyricist, and Copyright
toxt inserts
Brass Trio Choral (Engraver
Choral Mz E;"m * Wider staff spacing for lyrics
Brass Quintet b General * Dynamics placed abeve the staff
Brass Choir enera = Soprano/Alto and Tenr/Bass.
» Orchestral
Staff Styles
Jazz Band

Concert Band (Full)
Woodwing Trio

Delete Atways Use This
Document Style With the

EEIN Lo 5 11 snouoT
© Portrait
Landscape
Part Page Size: | Letter (8.5 x 1)
© Fortrat
Landscape

Document Styles include fonts and markings designed
for particular types of documents—in this case, a choral
arrangement using the Engraver font.
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B. To open files

To open a Finale file, choose Open from the File menu. Finale can open all Finale Notation Files saved in
Finale 2014 or earlier, as well as those saved in other Finale-family notation products.

|
Launch Window... 8N @ > "
New > . -
Finale 2014 Finale
Open Recent > ' Finale 2012
Open Worksheets & Repertoire... nale
‘ i or MusicXML™> 0
Finale Finale 2012

C. To share files

Finale’s native file format is the Finale Notation File (*.MUSX). These files are cross-platform, which means
the same file can be opened on both Macintosh® and Windows® computers. Although Finale files
created in the current version cannot be opened in any versions of Finale prior to 2014, you can export
the file in Finale 2012 format or MusicXML format. All recent Finale versions can import MusicXML files.

When you open a file created in Finale 2012 or earlier, your document is converted to the Finale MUSX format. When you
save the document,
you can choose to overwrite the original file or save it as a separate file.

ScoreMerger... ScoreMerger...
Import > Import »> MusicXML...
Audio File... Export > Translate Folder from MusicXML...
i EPUB... MusicXML Preferences...
Fesd L!brary.._ Finale 2012... Load Library...
Save Library... MIDI File... Save Library...
Page Setup... ¢gp  SmartMusice..
Print... 8P Linked Parts to MusicXML...
MusicXML...

Compile PostScript Listing...
Translate Folder to MusicXML...

Save Preferences MusicXML Preferences...
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FINALE SCREEN VIEW

When you open a new score, the following menus, palettes, and controls appear. These

elements form a framework for all of Finale’s features and functions.

(

Menu bar

These menus contain
every Finale command
and operation.

@ Finale File Edit Utilites View Document MIDI/Audio Tools Plug-ins Window Help

z
5
5

s Time: 00:00:00.000 ©

f & >

=

S¥xoM A

o
=

_
s
Main Tool palette

This contains all of
Finale’s main tools.

AN

o

Ivwoey|Fc

=)

C R

\

Simple Entry and Simple
Entry Rests palettes

Use the Simple Entry
palette for durations and
accidentals and use the
Simple Entry Rests palette
to enter rest durations in
Simple Entry.

\)

Voice

Measure: 1] 110000
o
e0e %) Tutorial 2.musx \
Auld Lang Syne
Score

&S]
M

NS

4

Layer selection
Select a layer via this
popup menu.

AN

& ¢
o J J A
» .h Piano J .
LI =
4 b K ZES
+h %4
&2 lay
D 6" =
Rests i
x = -
ro7 (/'!l* =
A Pm_i"
Sk
ot
i
oy :
= ‘

c]l Page: M| <[ 1

» P SELECTION TOOL: Click an object to select it; Drag an object to move it; Double-clicf

Playback controls
Use these to start and
stop playback and set
a tempo.

Document window
Your document
appears here.

-~

Page controls

Use these buttons and
counter to navigate the
document’s pages.

-

Message bar
This bar identifies
the selected tool.
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NAVIGATING YOUR MUSIC

Getting the best view of your score is crucial to working with Finale efficiently.

A. To choose a view
The two main views in Finale are Page View and Scroll View. From the View menu, " v g
- - croll View
choose Scroll View or Page View.
Page View Style >
Studio View {+38E
Page View Scroll View
displays your music exactly as it will appear on displays your music in a single continuous
the printed page. Use this view for system and horizontal system, free from the constraints
page layout. of the layout of the page.
To a Wild Rose
s i o Edward MacDowell (1860-1908)
- ﬁ\‘ ﬁ\‘ r—r/ﬁ e — Press ‘With simple tenderness (./:_8?
;': i f i ‘ 7 s to [ a2 BPE B Sn e i
» — = |5 fcES S =2 R e 2
et £ £ =2 switch between - =
‘ - NN B L g
Page View and (2E=% = g
1 —_ .
e—— : i B Scroll View
Dl F r = 1‘4} T
£ : £ =
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B. To zoom in and zoom out

You can find zoom commands under the View menu, but to save time, use keyboard shortcuts.

/—\ ‘With simple tenderness (
X- NS IEREE
Press G + (& Press

to zoom in to zoom out

ﬁat% ==

i) s

Press + + click to zoom in or + + + click to zoom out the position clicked.

C. To drag the visible score region

Use Finale’s Hand Grabber tool @ to move your view of the score, or with any tool selected,

command

press - + click and drag to move the score.

D. To switch pages

In Page View, use the arrow buttons in the lower left corner of your screen to navigate
between pages.

[ e ] % W
I I I Or, press . or Bomn to view the previous or next page.

See “Views” in the User Manual for more details..
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ENTERING MUSIC: SIMPLE ENTRY

Use the Simple menu (a) at the top your screen to a. Toos Pugins siple Widow Hely
change settings and refer to keyboard shortcuts. b
Use the Simple Entry palette (b) to specify note s
durations and other note properties. o o
4 J
Double-click one of these tools to cancel all other tools in Db
the Simple Entry palette. %
L
I
£ b
: %
A. To enter notes with your mouse “/ i
Q Choose the Simple Entry tool A =
o Click the note duration in the Simple Entry palette, as
well as the accidental, tie, tuplet, or grace note. J
e Position your mouse cursor where you would like to b :
enter the note.
@ Click to enter the note. Finale flips the stem direction

when appropriate.
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B. To enter notes with your mouse and computer

keyboard

Use your numeric keypad (c) to choose note durations before you
click them in. Use the image to the right as a guide. To remove

extra items, double-press rapidly as shown below.

To change the selected duration: To remove the dot and flat:
I,J. —-> - bJ. [)J. —-> - J
(press once) (press twice)

Notebook users, use the “Laptop Shortcut Table” to improve the efficiency of your
smaller keyboard. Choose Simple > Simple Entry Options and click Edit Keyboard
Shortcuts. Under Keyboard Shortcut Set, click the Name menu and choose Laptop

Shortcut Table.

be-

h
)
— &
Press 9 Q)
after entering a 3
note to create l‘).g.’ 'T =
a triplet. A
] & &
=]

[y

Change the
duration of

the note you
just entered
by pressing
Option+[1-8].

~ N \l
SEE

-
=

option
4

h
lt\

i
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C. To type notes into the score with your computer keyboard
Using your computer keyboard to enter notes is faster than clicking. After typing the duration:
Press Enter to activate the Simple Entry Caret, which is o)
Finale’s entry cursor. g
Use the up and down arrows to choose the pitch.
Press Enter to enter the note. f) | [ i

(press
twice)

Or, type the letter of the desired pitch or 0 (zero) for a -

rest. Use left and right arrows to move the selection. n '
I

Press Shift + down arrow to move down an octave (and press Enter).

. Common ways to modify a selected note:
Type a number on the number row to add an interval. : ‘ it

| |
| | I B VI R |
7 7
Press & + down arrow to select a lower note in a chord. ﬂtﬁ":bfiﬂgitt
See “Simple Entry” in the User Manual for more information. . . m . u ° . .

Sharp Flat Natural  Add tie Flip stem Flip Break/join beam
enharmonic

D. To play notes into the score with a MIDI keyboard

You can use your MIDI keyboard (or other MIDI device) to quickly enter %Em otions
notes. With the caret active, play a note or chord to add it to the score.  Use MIDI Device for Input

Check Simple > Use MIDI Device for Input to use a MIDI keyboard for note entry.

See “Speedy Entry” and “HyperScribe” in the User Manual for other ways to enter music using a MIDI keyboard.

12 MACINTOSH FINALE



MULTIPLE VOICES: LAYERS

When a second voice with a different rhythm is
required within a measure, like the quarter notes
shown at right, enter the notes in a new layer. Each
layer is a rhythmically independent voice. Simply
choose the new layer and begin entering notes.

Layers are chosen from the View menu or via the layer buttons at the

bottom of the screen (= <),

Layers are identified by note color:

Layer 1 €~ Layer 2 € Layer 3 €© Layer 4 ©-

Always use layers 1 and 2 first when notating multiple voices. Use layer 1 for
the higher voice. If there are three or four voices in a single staff, then

use layers 3 and 4 as needed.

Soprano

Alto L = e =
° e

Soprano
Alto

Alto
Tenor
Bass |

Ah
Scroll View %RE
+ Page View

Page View Style >

Studio View T ¥%E

Zoom >

Bookmarks >

Staff Sets >

Tool Sets >

Select Layer > Layer1 YSH

Redraw Screen £ %D Layer2 32
R . Layer3 "33

Grid/Guide > Layerd <84

Out-of-Range Notes [

Show >

To work with a single layer independently,
choose Document > Show Active Layer Only.
This allows you to edit or clear individual
layers without affecting the hidden layers.

Be sure to deselect Show Active Layer Only
before printing your document.

See “Multiple Voices” in the User Manual for more details..
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PLAYING IN MUSIC: HYPERSCRIBE

With HyperScribe®, you can record directly from your MIDI keyboard or device into the score. To
configureyour MIDI keyboard (or other external MIDI device) for use with Finale, see “Setting
up your MIDI system” in the Getting Started section of the User Manual.

A. To set the smallest note value

Since a live performance is never perfect, Finale approximates note durations based on settings
you choose. For example, if your piece does not include any notes shorter than an eighth note,
you can specify the eighth note as the shortest duration for the transcription by choosing MIDI/Audio

> Quantization Settings.

Quantization Settings
T
MEFFIRE P

ol T ST 17 B 31 A 31 (2=

Play This  And Get This

L of Orerees
LELEr LLrpr ©wixemnms
LEPE [ O Soace NotesEveny inBest

) ora ettings... | (_cancer ) (KD

B. Torecord a performance

o Choose the HyperScribe tool o After two measures, begin to play. : 2

© Click a measure to start a countoff. @ Click the score to stop recording. e

Quantization Settings

Smallest Note Value

ol JIJID BN K
el L[ L1 DT AL 63 (2=
Play This  And Get This
Y SpEesasassee
B ek e ==
;

m U " Space Notes Evenly in Beat
wors Sttings... | |_cancel | (D

TTTe
[
b
b

14 MACINTOSH

FINALE



O

To change the recording tempo and countoff

If you are transcribing a complex passage, you may want to record at a slower tempo for
greater accuracy. You can also change the metronome sound and specify a start signal.

Choose the HyperScribe tool )

From the HyperScribe menu, choose Beat Source >
Playback and/or Click.

Select Use This Tempo, and enter the desired recording tempo in the

Click Click and Countoff.

After Measures, enter the desired number of countoff measures.

Click OK twice to return to the score.

See “HyperScribe” in the User Manual for more on configuring transcription sessions.

adjacent text box. Be sure the correct beat duration is selected below.

2

Beat Source / Playback andfor Click...

Record Mode External MIDI Sync

HyperScribe Options... | Tap..
v Record Continuous Data...

Playback and/or Click

MID! Input Tempo: () Use Playback Tempo
(Audio recording will always use this option)

© Use This Tempo: g6 Listen
wie|dILDH N R
BB oy T o h EDUs

Star signal for
Racorging, | None (Record Immeaistsy)

[ Play Staves While Recording

Click and Countoff... cancel | (LN

Click and Countoff
Countoff: | While Recording Measures: j
Click: | While Recording
Metronome Sound
Source: | Finale Click
Velogity
Down Beats: | 127

Other Beats: | 100

FINALEMUSIC.COM/SUPPORT
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SELECTING MUSIC

The Selection tool is Finale’s universal editing tool. It can be used to select, move, delete,
copy, paste, or otherwise edit any region of measures and any individual item in the score.

A. To select a portion of music

To select one full measure, click To select a measure region (either  To select a measure stack (a
once on the staff lines (without partial or whole measures), click  region of full measures in all
clicking on a note). outside and above the staff and staves), double-click a measure.

drag diagonally across the region.  Copying measure-specific items
or deleting full measures requires
a stack selection.

-

S e -\'\Hill = mi 0
= = =Y e = | =

== SiSS: == SEEe e
LHJ_.;J_ki‘:: = i—‘ i—‘ = LHJ_.;J_ki‘::
& - - - - - - -

,,,,,,,,,,,,, .
Measure stacks are indicated by
highlighting that extends from the
top to the bottom staff, including
See “Selecting Music” in the User Manual for more details. the area between staves.
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B. To expand the selection

f
> 4
Z

7
i -

Use keyboard shortcuts to expand or contract the

selected region on a single staff...

B

AN 1 INE} = I 1 Il Il | 1
D] ! I Y X o @ E
f | e —

P T = T T T n T T B | T Y
D s . < j'o
f | e -

P T T T T n T T | | T Y

To next beat +
To end of measure + +

L]

7

f
> 4
Z

-

i -

P

| i W
7

B

=

s 3

To end of score +
To beginning of score +

;-0

B

7
s W
Ty 41
ANIvS
L)

f
> 4
Z

(press
twice)

;-0

..or on multiple staves.

—l o
i _ Il
T i M ml
B,
L oL
il w N
0 T
o = o e
[
i Mla
< <y <y e
\ ql
“w o
0 _H (L n
T T M N
Wt
i 0l
T M \
i 1 1
- - e e
i s
< < < iy
. i
[
7 [T TT™ ol
[TTT™
i e .| L
i
T ™ ™ ml
b,
T T
i) Wil (1
e LU
M i 1
I bl
n T [ T
i Rl Sl R
s [Fld
N nNErR  NER e
N & &
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COPYING, PASTING, AND INSERTING

Finale offers a great deal of control over copying, inserting, and pasting (replacing).

A. To drag-copy

If the source and target regions are both visible on your

screen, quickly copy music by dragging the selected region. 411—

Select the measure region you want to copy.

c. 4

Click and drag the selection to the target measure(s). T

B. To copy using the clipboard

If the source and target regions are not both visible on your

screen, you can copy music to the clipboard and then paste E

to the target region. Existing music is replaced.

Q Select what you want to copy and press + 5

e Select the first target measure and press + . £

See “Copying Music” in the User Manual for more details.
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C. Toinsert music

When you copy and paste, Finale overwrites the content in the target region. However, when you insert, all
subsequent music is pushed toward the end of the score, usually increasing the total number of measures.

Select the measure region you want to copy.

While pressing , click and drag the selection to the target measure(s).

A red insertion bar 5

o} | | — o)) | | |

o P — e === P =
!ndlcates tha.t thg =L — e — < =L =& = 2
inserted music will )
nudge existing music A = A =
toward the end of the P —te—e—rn—r—t=ag et =
score. Music in other
staves is not affected.
A green insertion e 2
bar appears when 5 1 v == =
inserting measure A —_—
stacks. It indicates bt LI
that inserted music s < *
will nudge subsequent b ‘ S -

d th G At et . el
measurestowar_ e SRR ESSEE =
end of the score in all
staves. SF=i 2020909090 F==a=ai==t

4 = =
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D. To copy specific items

You can copy particular  cic I

. Undo Simple Fill With Rests
score elements using the _
Edit Filter dialog box. undolfed ss-.

Select All
Select Region...

Q From the Edit menu, choose =
Edit Filter. Copy

Insert and Filter...
Paste and Filter...

© n the Edit Filter dialog box, na e

check the items you want

to copy. (Click None to clear
all).

Click OK.

Copy the music as you would normally.

®Z

®2Y
HA

#®X
®#C
Rl
R
~3BV
L 8F

\

Edit Filter
| Notes and Rests | MIDI Data
Continuous Data
_| Performance Data

B Markings " Tempo Changes

(e A Graphics {Assigned to Measures)

" Chords & Fretboards. Measure Number Positioning & Enclosures:

Expressions: Dynamics, Expressive Text, | Ossia Measures (Assigned to Measures)

| Expressiens: Tempo Marks, Tempo Alterations

| Smart Shapes [Assigned to Beats)
Smart Shapes (Assigned to Notes)

Technique Text & Miscellaneous ) Staff Styles

& Rehearsal Marks (Stack Selection Only) M D S PRSI a T L)
Bariine Styles

| Extra Space

| Key Signatures

Text -
5 i Measure Widths
- "] Note Positioni
Text Blocks (Assigned to Measures) - P:g: E:‘ag‘mg
"] Special Alterations ) Repeats
—| Beam Extensions "] split Points.

_| Dot Alterations -

System Breaks

Notehead, Accidental and | Time Signatures

Tablature String Alterations

- Copy Clefs:
Secondary Beam Breaks P Always
" Stem and Beam Alterations © Never
| Tie Alterations " When Clef Changes

None Al cancel | (CIINN

Finale uses the filter while
copying whenever Use
Filter is checked under

== the Edit menu.

~

T Undo Simple Fill with Rests 37

el}: L‘[Ij Undo/Redo Lists... ®8Y
= Select All A
) S ; Select Region...
R e I cut X
I 9 B | Copy #C
! V Insert and Filter... a®l
Paste and Filter... GRV
Paste Multiple... ~8v
Edit Filter... XGEF
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TRANSPOSING

To transpose

With the Selection tool , select a region of music. % Transposition

Direction: € Up

00006~

From the Utilities menu, choose Transpose. ~ Down
Method: (@) Diatenically
Select the interval from the Interval popup menu. ) Chromatically
Interval:  Fourth
Click OK. Plus: [0 | Octaveis)

| Preserve Original Notes

To transpose using your keyboard
Choose the Selection tool : a to transpose down a step. ﬁ
Select a region of music. ’ i

to transpose up a step. @

n to transpose down an octave. %
This method transposes the music diatonically within the
key signature. To change the key, use the Selection tool
context menu or the Key Signature tool. To configure a to transpose up an octave.

transposing staff, use the ScoreManager.

000"

Press...
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WORKING WITH MEASURES

To add and delete measures

' EQ
. Undo Simple Fill With Rest: RZ
@ From the Edit menu, choose Add Measures. airede
Undo/Redo Lists... ®#Y
e Type the number of measures you would like to add. ot negion.. Huf;an b
ly Measures
Cut
© Click OK. The measures appear at the end of the score. Copy oo |
Insert and Filter... . Cancal “
Paste and Filter... =
e With the Selection tool , select a measure stack and press . RER 2 o
Edit Filter... X{38F

Move/Copy Layers..

Clear All items

B. To insert empty measures in the score clear Seecieaiems..
SmartFind and Paint >
. . Text Search & Replace...
o With the Selection tool , select a measure (empty —
Mt
measures will be inserted before the selected measure.) Insert Megsure Stack... N
Delete Measure Stack <
© From the Edit menu, choose Insert Measure Stack.
e Type the number of measures you would like to insert.
Add Measures...
: 57 = _p
Q Click oK. EA—grt— Ef  oseevesesan @ A e
= = S = =
How Many Measures
) —_— P e ) —_—
==———=—=-=_-=| ™= - - = —
o) e e e R R L S -
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© with the Selection ™' [¢
tool, select the
measures that you
want to fit.

9 From the Utilities
menu, choose
Fit Measures. - [

©® Type the number
of measures you
want per system.

Utilities

Fit Measures...
Move to Previous System

To fit a certain number of measures per system

Transpose...

Respell Notes

Fit Measures

Action: @) Lock Layout with | 4 Measurel(s) per System
Treat Multimeasure Rests as One Measure

") Lock Selected Measures Into One System

_) Remove System Locks.

Change: | Current Part or Score

All Measures

© Measure |1 Through

£

B — = L
@ click ok ? =t ke
ke B S S TS |
Lo F‘ \r_LF_f(J:J e JJ]‘J:! ‘l:r
. IS e IEEEE
D. To adjust the measure layout manually ‘ ‘
You can move individual measures from one system e ———r
to the next, or to the previous. = = =
- — Y
© Wwith the Selection tool E , select the measure(s) 9= - T :
you want to move between systems. ; ; ; =
© Use the down or up arrow to move to the next or 7
previous system, respectively. %’2 - E===== == === —
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WORKING WITH STAVES AND INSTRUMENTS

Use the ScoreManager to insert, delete, or change instrument staves.
Minimize 38|M
Minimize All

To add instruments to the score Zoom

Mixer N #M

o Choose Window > ScoreManager. + Playback Gontrols N

Click = #damsmment ~| gnd select the

Cymbals ~ b Cymbals Garritan Instrument... & Basic Orch. Perc 11 % 10 &

instrument you would like to insert. = ot O (ot Garran Instrument.. & Bosic Orch Pare & 48 1 3 e ——
Add Instrument ¥ Score Order: = Custom a _Cusmrmz: Al et —
H H ¥ |Common * |Blank Staff » |Snare Drum
Fmale GddS the Sthf g Cymbals E Orchestral * [Keyboards » |Bass Drum [single line] E
SRR TR Wind Ensemble * |Woodwinds » Drum Set ettings.. o
the selected Score Order, Choral ¥ |Brass » | Tenor Orum [Se"ings_” Snare Drum «II—Z—f
i World » |Plucked Strings » Quad Toms | S—
grouped by InStrument Marching Band *® Pitched Percussion » | Quint Toms.
type. Snare Drum ﬂ—Z—ﬁ Jazz » Roto Toms how Accide
Antique » Percussion » Tenorline
} Seire R F= ——
Folk > Bass Drums [5 line] PG
Electric » Djembe k

B. To delete instruments from the score

In ScoreManager = cymoals v b Cymoals Garritan Instrument... & Basic Orch. Pere & 1 ERRTIN -}
’ Snare Drum b Snare Drum Garritan Instrument... & BesicOrch.Pere & 48 1 & 11 €3
click the X on an = Bass Drums (5 ling] ~ b Bass Drums Garritan Instrument... & VDLiteBasslne ¢ 1 1 & 12 Qk

instrument line. Add Instrument v | Score Order: | Custom | Customize View v E

Cymbals
¥ Staff Settings for Selected Instrument

Finale removes the Full Name... | Bass Drums Notation Style: | Percussion B | settings...
. [ Color Noteheads Settings... Bass D
staff and repositions prorT—— S ass Drums ="
— Transposition: | Mone

adjacent staves.

(¥ Auto-Number Style: | Insirument 1, 2, 3 B I Hide Key Signature & Show Accidentals
Staff: | Standard 5-Line ™

24
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C. To move staves e =
To move a staff in one system only, choose the Staff Tool , i ‘ ; :
click a staff handle and drag it vertically. To move a staff in all S : ‘ :
systems, double-click and drag the handle. Cymbals  [FEE 1 ; ;
075"
See “To move staves” in the User Manual for more details. Bass Drums  FRCE ; ; ;
D. To hide an empty staff in a system
@ sclect a region that includes Ea
the empty staff or staves. . ] =3 N Blank Staves.
& : % 5 Delete Staves piges|
I d it s
© From the Staff menu, choose  rwmsss = e e and Repositen «
Hide Empty Staves. A dashed | Edit Staff Attributes...
line appears where the staves = e Recpaco Staves..
. aff Usage...
have been hidden. e . .
frombons f === Define Staff Styles...
Apply Staff Style To >
o To show hidden staves, Clear Staff Styles From >
| | k h h dl f Use Selected Staff Style for Score and Parts
control + click the handle o e . e e ==  Show Staff Styles
the hidden staff or staves : = = s : & Show Staff Style Names
and choose Show All or e Groups and Brackets >
Show [staff name]. . . - Set Default Name Positions >
Position Names »>
Show Default Staff Names
Trumpet in B+ — ; = —— ——— Show Default Group Names
S i i v o = + + Show Staff Spacing While Dragging
L L Lz tpel Show Empty Staves
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ADDING MARKINGS

Most markings are added with the Expression tool, Articulation tool, or Smart Shape tool.

A. To add expressions

Six types of markings are added as expressions, organized into the following categories:

+ Dynamics ( ff subito ) + Expressive Text (dim., legato)
+ Tempo Marks (Allegro, J=108) + Technique Text (pizz., Mute)
+ Tempo Alterations (rit., a tempo) + Rehearsal Marks ([A], D)
To add a single expression To add an expression to multiple
staves :
© choose the o

)| I I e

Expression tooI. ﬁ‘ = === © choose === i B
. Expression tool . — .

© Doubleclick a \

T
— I35
note or measure. © Drag-selecta —— T
. . m r s a
region in more - . =W
(3] Choose an than one staff. I At
expression )
category. : ©® choose an -
. = expression = ceee E
° Double-click an category.
expression.
yace © Double-click an =11
0 I I . #
expression. .
= = —
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B. To add articulations C. To add slurs and hairpins

Articulations are markings attached to a single Markings such as lines and curves are created
note with the Articulation tool , including: using the Smart Shape tool , including:
+ Accent (>) « Tenuto (-) + Slurs (~—) « Trills (#~~)
+ Staccato (*) + Ornament (o, ) * Hairpins (/=) + Ottava (8- -)
To add an articulation to a note To add a Smart Shape
o Choose the o Choose the Smart Shape tool ! °

Articulation tool .

Bl

e Choose the desired tool from the - _

e Click the note. Smart Shape palette. tr ~
8 157

©® Double-click an ©® Double-click and drag to add the e
articulation. Smart Shape. T

To add an articulation to multiple notes @ Ciick and drag the diamond-shaped -

handles to adjust shape contours.
0 Choose the Articulation tool . / P @)

Drag-select a region of notes. —

o———
Click Select. g: o e
‘ cﬁ\_/

3

Double-click an articulation.

. See “Expressions”, “Articulations”, and “Smart Shapes” in the User Manual for
Click OK. information on creating custom expressions, articulations, and Smart Shapes.
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ADDING TEXT

Use the Text tool to add titles, subtitles, composer, arranger, lyricist, and other text that does
not need to reposition with the music.

To set or edit a document’s title page text

From the Window menu, choose ScoreManager and click N B e
the File Info tab. e A s owe:som

Applcation: Finale 2011.2.2 for Windows,

Enter the page text information. m

o 25.0.0.7684 for Macintos

Click OK. O o oo

|
H
=

Description: | Engraved Style (Maestro Font)

You can also edit much of this information directly in the score.
Choose the Text tool and click on an existing text box in your
document. You can directly edit any text with a gray background.

= Finale's all-purpose document style

Fie Statistics.

B. To add other text on a page
© Wwith the Text tool , double-click to create a text box. _ 5
Ste <
. . Baseline Shift...
© Type the desired text, or, choose an insert from the Text o
menu. Charsctr Settngs.. T
sharp oS
Hyperlink... Flat ORF
Inserts are placeholders for standard text such as accidentals, — ~ et
. . Standard Frame...
titles, composer, page number, filename, current date, and symbols. Custom Frame.. oM | D20
S Page Number 0 %P
Ju_sm‘camn » Total Pages
Alignment
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KEY/TIME SIGNATURES AND CLEFS

To set a key Signature
Choose the Key Signature tool !

Double-click a measure.

To set a clef change

Choose the Clef tool !

Double-click a measure.

000"~
000°

Use the slider and pop-up Double-click the %
menu next to the key signature desired clef. =\
preview to specify the key. %
O clickok.
To set a time signature D. To set a mid-measure clef
change
Choose the Time Signature tool ! 9

° Choose the Clef tool A

e Select a partial measure by clicking outside
and above the staff and dragging diagonally
across the measure.

Double-click a measure.

000"

Use the arrows and
pop-up menu to set
the beats per measure
and beat duration.

©® Double-click the selected partial measure.
© cClick oK. @O Double-click the desired clef.
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LYRICS, CHORDS, AND REPEATS

To type in lyrics
After the notes are entered, choose the Lyrics tool . Lics

Lyrics Window... #|L
Lyrics Window Options...

From the Lyrics menu, check Type Into Score. T

Click Assignment

0000~

Click a note to display a blinking cursor beneath the staff. St B
Shift Lyrics...
Type a syllable and then press the spacebar to advance. Use - (dash) to add

hyphens between syllables.

eCe Lyrics

Lyric: | Verse 1 2 Bl a2 a] L2

Should auld ac-quaint-ance]
The Lyrics window
| allows you to easily
edit syllables, paste
text from external
programs, and to

Type “Should [spacebar] auld
[spacebar] ac [-] quaint [-] ance”

A u ; : click-assign lyrics.
o) o I

Should auld ac-quaint-ance

See “Lyrics window” in the User Manual for more details.
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To type in chord symbols

Choose the Chord tool . chors |

+/ Manual Input N

Allow MIDI Input
One-Staff Analysis
Two-Staff Analysis
All-Staff Analysis

>
=)

m

From the Chord menu, choose Manual Input.

$H

\
Click above a staff to display the cursor.
Chord

+ Manual Input
Allow MIDI Input
One-Staff Analysis

Type the chord root and suffix. For example, “Am7”.

>
o

m

© 60000°

0 000°

When typing chord symbols, use “b” for flat and “#” for sharp.

Press the spacebar. Finale converts your text to a chord symbol.

For guitar fretboards, from the Chord menu, choose Show Fretboards.

Two-Staff Analysis
All-Staff Analysis

Chord Style >
Left-Align Chords
+ ltalicize Capo Chords

Show Fretboards N

| =

To create repeats with 1st and 2nd endings r~

Choose the Repeat tool @ !
Select the measures for the first ending.

From the Repeat menu, choose Create First and Second
Endings.

Select the first measure of the repeated section.

Create Simple Repeat
Create Ending...

Create Forward Repeat Bar
Create Backward Repeat Bar

i ‘ :
From the Repeat menu, choose Create Forward Repeat Bar. =5 —- ==——xdb -t = i
i‘%ﬁ?‘ﬁ:ﬂ%ﬂé:“e:ﬂ

for auld  lang syne. And auld__  lang  syne.
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PLAYBACK

A. Playback Controls

The Playback Controls give you standard buttons for controlling the playback of your score.

+ Click _®_ or press spacebar to start playback.

+ Click ¥ to expand the Playback Settings. Choose Leftmost Measure
to begin playback at the leftmost visible measure.

+ Press + spacebar + click and drag to spot-check.

+ Press + + spacebar + click to spot-check a single staff.

B. To change the playback tempo

0 Click ¥ to expand the Playback Settings; click the Tempo drop-down
menu | ] E and choose the desired note duration.

e Enter the number of beats per minute in the text box [l.

e e Playback Controls
Measure: | 1] 1/0000 2| Time: 00:00:00.000 @
, Repeat:|1 |(2] MW H e W

eoCe Playback Controls
Measure: | 1] 10000 2| Time: 00:00:00.000 @
| ]

Seraliing Playback

Human Playback® Style: | Stancarc | HP Preferences...
- m
Swing: &
Tempe: [ [ | = 120 |[2
Base Key Velocity: -]

Playback Region
From: | Leftmost Measure  To: () End of Plece

©7 10000 | 1|32 110000 |[2]

Repeat: E| < Repeat: B

| Observe playback region when saving to MIDI or audio file

Click and Countoff... Playback/Record Options...

Tempo markings in the score (created with the Expression tool) always override the tempo indicated in the Playback

Controls.

See “ScoreManager” in the User Manual to control instrument sounds.
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C. Human Playback®

The proper performance of any piece of music depends on the genre and style. For example,
you wouldn’t expect a jazz piece to be performed the same way as a classical sonata. You
can tell Finale how you want your piece performed using Human Playback. Human Playback
performs the music in the style specified, and also interprets the markings you’'ve added.
To choose a Human Playback style, from the MIDI/Audio menu, choose Human Playback,
and then select the desired style.

To enable or disable Human Playback

.
© Fromthe MIDI{Audlo menu, choose Human Playback and ™/ "o o nies
select the desired style. ¥ Play Finale Through MIDI
Audio Units Banks & Effects... 38U
©® o turn off Human Playback, from the MIDI/Audio menu, Audio Track >
Human Playback » None
choose Human Playback > None. ' Standard

Reassign Playback Sounds Barogque

» | Classical

To enable the Swing option in the Playback Settings dialog box, ESTnEy E——
choose either Jazz or None in the Human Playback submen. SERE Gl | 215t century
MIDI File Options > Marching Band IN
MIDI Clipboard 4 Viennese Waltz
Send MIDI Value... Potiete
Funk
All Notes Off Jazz
Reset Panning Latin
Retranscribe Fop
Reggae
Click and Countoff... Rock
Quantization Settings... Samba
| Custom...
See “Human Playback” in the User Manual for custom style configurations. Human Playback Preferences...
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PAGE LAYOUT

Adjusting the position of systems and page margins should be the final step before printing
your score. Use these techniques with the Page Layout tool m to finalize the page layout:

To a Wild Rose 4

Click and drag these handles Click and drag a system
to adjust the position of the Edward MacDowell (1860-1908) to adjust the position of the
top and left page margins i A o system, which also adjusts
for this page only. / = = T = 75/ all subsequent systems.

T B e S e e \_

D T I T T ®
P —_— | — ; /
- GigE % £ fe 2
Click and drag these handles + click and drag
to adjust the top margin of e e : N N - to move a system
each system. et —] e = L =" i
Y % : ? = : F / independently.
p
S— 1 £ =3

s 3 : : :
To adjust the vertical T W/ﬁ‘j‘\i e = : —&\ These icons appear when
position of staves within e ‘ ‘ e = ——e— E1 measure layout is locked in
systems, choose the Staff T 1"_ g S };‘J a system (see Tutorial 7 in
tool and drag staff handles. 3 i *‘*‘&%*' v = r/ﬁ‘\i z the User Manual for details).

ez T £ . |
= ] i ; i Ef
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SHARING YOUR MUSIC

A. To print your score

To print, press + e and click OK.

PDF
Open PDF in Preview

Save as PDF...

Save as PostScript...

Add PDF to iBooks

Mail PDF
To create a PDF, instead of clicking OK, click PDF and choose Save as PDF. FR A i R bR iy
N Send PDF via Messages
Edit Menu...
B. To export an audio file
° From the File menu, choose Export > Audio File.
Save Audio File
©® cChoose a location and file name.
. . Save As: |Auld Lang Syne | ~
@ Click the Format popup menu and select the desired e
file format (AIFF, WAV, or MP). e
Where: [ Finale Files
MP3 format is only available when Finale is set to play through
MIDI.
Forma
; WAV File
O Click save. P il
I Cancel Save
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KEYBOARD SHORTCUTS

Finale provides keyboard shortcuts called Metatools that you can use to quickly add markings
to your score. You can also customize metatools by assigning one to a particular marking.

Articulations and expressions

Choose the Articulation or Expression tool .

Hold down the metatool key. 1 i 7=

000"~

Click a single note or measure.

Use the same method to quickly enter key signatures, time signatures,
and clefs (with their respective tool chosen).

(TN
,
1T
L

Or, hold the key and click and drag to add the marking to multiple notes.

Smart Shapes

Choose the Smart Shape tool . | : =
et E—_—
o

Hold down the metatool key. f S

For note-attached markings like slurs and tab slides, double-click a note.

For beat-attached markings like hairpins and trills, double-click a note, b ; é
hold the second click, and drag to the destination note. k

000060"~ ©
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C. Common metatools

D. More keyboard shortcuts

The Finale User Manual contains a complete
listing of every preset keyboard shortcut in
the “How do I...” section. The User Manual
also lists all metatools for each main tool, and
contains information on how to program
custom metatools.

Expression Selection
23

Articulation and expression

metatools are listed in blue in
the Articulation Selection and
Expression Selection dialog
boxes. Look to the upper right
of each item for the metatool
currently assigned to that

ece Avticulation Selection
“The order of stacking artculations (*)is based on positon i this ist.
. s, Xe . Ee L wWe s A
. = P > .
¢ 27 > Qs , LAY G0 4 M
L I B SR
ve KmL um, T, H 3
vk s a0 N . ‘
o, HE I
* * O * L *
oy e, bm, o U= o
7a

6=

. W

<
o
H
3
<
2
H
H
»
»

Presto Spirito v

e o [ resettocoegary B

cancer | (D &
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Edit or delete text,
and adjust text
frame alignment
and positioning

Change the key
signature

USING CONTEXTUAL MENUS

You can + click on many score elements to display menus which allow you to quickly...

) MacDowell To A Wild Rose.musk

C Major

G Major
D Major

Eb Major
Ab Major

A minor

E miner
8 minor
F3 minor
C# minor

To a Wil Pann

a
4 Show N o®H
Unlink In All Parts 38U
RelinkIn All Parts X 8:%L

A Major
E Major
F Major
B Major

B (3 D minor
Loyor1 S| pager (<] 1 >

|

Edit Frame Attributes... ©0-1908)
Edit Text

Delete

SELECTION TOOL: Ciic an abject to select it; Drag an object to move it; Double-click an object

Edit Measure Attributes...
Barline

Transpose, insert

Multimeasure Rests » meaSUreS, add
o B repeats, and make

Insert & Fier.. om
other changes
Use Filter Edit Time Signature...
it Fiter..
n
Move/Copy Layers... 2)2 (Beamed as 4/4)
= CutTime
Clear All ltems Cut Time (Beamed as 4/4)
Clear Selected ltems... __ za
—
Transpose.. a
Add Mo —  CommonTime Change the time
Insert Measure Stack... 5/4 .
Delete Measure Stack a8 signature
5/8 (2+3)
Key Signature > 58 (3+2)
Time Signature. = — 68
Clef. 7/8 (2+2+3)
== 718 (3242
Stat Style L = )
Repeats » — s

Edit Beat Ghart
Edit Split Point

These contextual menus allow you to perform many additional tasks on a region of music:

+ Edit measure attributes
+ Change the barline style

« Create or break multimeasure rests

» Cut, copy, or paste
+ Transpose

Add, insert, or delete measures
Change the key, meter, or clef
Apply alternate notation

Add repeats

Apply staff attributes
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DIDN'T FIND WHAT YOU WERE LOOKING FOR?

-~

-

finale.

Get Started

Tutorials

Index How dall.. Whatis...

For our new users, we have
several help resources like the
Getting Started Guide, Finale
Tutorials, and QuickStart Videos.

-~

Experienced Finale users can
find step-by-step instructions
for common tutorial based
questions and also see what’s
new to Finale.

J

If Finale doesn’t seem to be
working properly, visit resources
like Finale’s Knowledge Base
and the MakeMusic Customer
Success Team.

J

ﬂna|e USER MANUA

How can we help? Featured topics

I'm new to Finale... Articulations

I'm looking for...

I'm having trouble...

Watch video "Finding Answers in the Finale User Manual”

Tremolos

Finale libraries

mMakemusic
7007 Winchester Circle, Suite 140
Boulder, CO80301

Find Keyboard shortcuts,
Metatools, the Visual Index, and
watch demonstrations to learn
essential tips and techniques
with our QuickStart Videos
under How do .

-

~

-
Click Index to find a list of
how-to instructions and the
Excyclopedia.

-~
Use the interactive Finale
Tutorials to be guided through
a sample project from start

to finish with accompanying
videos.

From the Help menu, choose User Manual, or click any help button ' ?
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GETTING SUPPORT

Tutorial Support

User manuals, tutorials, QuickStart Videos, the Finale community, and step-by-step solutions to
common Finale questions are available online at finalemusic.com/support/learning-center.
Technical Support

Troubleshooting for technical problems and direct access to our Customer Success Team
is available online at www.finalemusic.com/support. MakeMusic offers support for current
versions of its Notation programs.

Other Inquiries

MakeMusic can be reached by mail at 7007 Winchester Circle, Suite 140, Boulder, CO 80301.
Visit us online at finalemusic.com.
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