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AUTHORIZATION INFORMATION

The Finale End User License Agreement allows the registered user to install Finale® on a
maximum of two operating systems for that user only (Site Licenses excluded).

To use Finale after installing it on a computer, you'll need to authorize each installation.

To authorize, you’ll need to use your license’s unique serial number. If you upgraded from an
earlier version of Finale, your serial number stays the same each time you upgrade.

You can find your serial number...
« On a sticker inside the Finale DVD, CD, or USB case of the earliest version purchased.

« If you've authorized any version of Finale on a different computer, you can find your serial
number in the About Finale screen in the Help menu on that computer.

- If you've registered your serial number previously, you can find your serial number in your
online account at www.finalemusic.com.

Once you've installed Finale and have your serial number ready, follow the on-screen
instructions to authorize when you start the program. You must authorize within 30 days after
installation, or printing and saving will temporarily be disabled until you do so.
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GETTING STARTED

>

To create a new document

Finale’s Document Setup Wizard is the fastest way to begin a new score. The pages in this
wizard allow you to quickly specify all the basic score elements.

Choose File > New > Document with Setup Wizard.

Choose the Ensemble and Document Style and click
Next.

Select your instruments and click Next.

Choose and add the desired score elements. Click
Finish.
Pages 3 and 4 allow you to specify the:

« Title + Tempo indication
+ Credits and copyright + Pickup measure
+ Time signature + Number of measures

+ Key signature

See “Setup Wizard” in the User Manual for details.

Document Setup Wizard - Select an Ensemble and Document Style

Select an Ensemble: Select a Document Style:
Create New Ensemble Engraved Style
— Handwritten Style
[SATB:Plano | Band

Brass Trio = Choral

Brass Quintat Choral (Engraver)
Braas Croir Choral (Maestro)
Jazz Band # Genel

Concert Band (Fully Orepaeal
Woodwind Trio rehestra
Woodwind Quintet

Woodwind Choir

String Quartet

Orchestra (String)

Orchestra (Full

Delete

Score Page Size: | Letter (8.5 11) -

@ Portrait () Landscape
Part Page Size: | Letter (85x 11 =

@ Portrait () Lapdscape

< Back

Choral (Engraver Font)

* Title, Subtile, Composer, Amanger,
Lyricist, and Copyright text inserts
“Wider staff spacing for yrics

* Dynamics placed above the staff
* Soprano/Alto and Tenor/Bass
Staff Styles

Aways Use Tris Document
Styie with the Selected
Ensemble

Next > Cancel

Document Styles include fonts and markings designed
for particular types of documents—in this case, a choral

arrangement using the Engraver font.

FINALEMUSIC.COM/SUPPORT

WINDOWS 5



B. To open files

To open a Finale file, choose Open from the File menu. Finale can open all Finale Notation Files saved in
Finale 2014 or earlier, as well as those saved in other Finale-family notation products.

File
- (7 » 7

Launch Window... Ctrl+Shift+N >

o : ) d
Finale 2014 Finale

Open Worksheets & Repertoire... ' le 2012

Finale 201. ‘Y
‘ > or MusicXmL > ,‘
Finale Finale 2012

C. To share files

Finale’s native file format is the Finale Notation File (*.MUSX). These files are cross-platform, which means
the same file can be opened on both Macintosh® and Windows® computers. Although Finale files
created in the current version cannot be opened in any versions of Finale prior to 2014, you can export
the file in Finale 2012 format or MusicXML format. All recent Finale versions can import MusicXML files.

When you open a file created in Finale 2012 or earlier, your document is converted to the Finale MUSX format. When you
save the document, you can choose to overwrite the original file or save it as a separate file.

ScoreMerger..

Impert 4

Audio File...

ScoreMerger |

Load Library... £PUB. MusicXML...

Finale 2012. -
Save Library... o Fre Export b Translate Folder from MusicKML.
Printer Page Setup... ;)Fm Load Library. ‘ MusicXML Preferences.
print.. AP marthusice Save Library.. ‘
Compile PostScript Listing... i

MusicXML.
Save Preferences Linked Parts to MusicXML...
Exit Alt+F4 Translate Folder to MusicXML...
1Vivaldi Spring Mvt Il.musx MusicXML Preferences. .
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FINALE SCREEN VIEW

When you open a new score, the following menus, palettes, and controls appear. These

elements form a framework for all of Finale’s features and functions.

/

Menu bar

These menus contain
every Finale command
and operation.

~

o
Ve
Main tool palette

This contains all of
Finale’s main tools.

N

AN

Simple Entry and Simple
Entry Rests palettes

Use the Simple Entry
palette for durations and
accidentals and use the
Simple Entry Rests palette
to enter rest durations in
Simple Entry.

AN

e

Playback controls
Use these to start and

Layer selection
Use these buttons to
select a layer.

=

Z5[s] pece: WAL @ M <
seLecyefiToow: i

B Fie &6t Uites View Document MiDVAudio Tocs Plogins Window Felp
r» 4 =+ >3 ) S =5 wd W4T %D
)@[—\m SR e P ] [T et e coommon (8] - [ |2 [
> i x
i A
Auld Lang Syne
o 2 — g Sy
J| 7 Traditional, Scottish
J 7
o "
| Voice *
LR o
Pyls
"
A (=
Cl
j Piano
=
b
i 3
o 0y
% i
Y Pas Pno.
&
» (= 1
Pno. 5
B

stop playback and set
a tempo.

n objectto goto it editing tool. / -

/

N
-

Document window
Your document
appears here.

-~

Page controls

Use these buttons and
counter to navigate the
document’s pages.

N

Status bar
This bar identifies
the selected tool.

FINALEMUSIC.COM/SUPPORT

WINDOWS 7



NAVIGATING YOUR MUSIC

Getting the best view of your score is crucial to working with Finale efficiently.

A. To choose a view

View

The two main views in Finale are Page View and Scroll View. From the View menu, .
. - Page View e
choose Scroll View or Page View. Page View Syle 0
Studio View Ctrl+Shift+E
Page View Scroll View
displays your music exactly as it will appear on displays your music in a single continuous
the printed page. Use this view for system and horizontal system, free from the constraints
page layout. of the layout of the page.
To a Wild Rose
Edward MacDowell (1860-1908)
‘With simple tenderness (o= 55) S : -
. ﬂ/\\ ﬁ\\ r_r/ﬁ . = A PreSS ‘With simple tenderness (4= 88)
s ; ﬁ\\ ﬁ\\ m e o = f\\
;” : : ‘ ‘ 1 ctrl | to é”ﬂy e P e e
- = | " B — = e
gt £ £ =2 switch between - — P
‘ ‘ ‘ - NN B L g
Page View and 2SS S | 2 SSEESSES =S
1 = = a .
e - Scroll View
Dl F r = 1‘m T
g 3 £ £
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B. To zoom in and zoom out

You can find zoom commands under the View menu, but to save time, use keyboard shortcuts.

‘With simple tenderness (

:——_\ =

” 3.8 %&F
Press-+ = Press cul

to zoom in to zoom out

u 2 = |

C. To drag the visible score region

Use Finale’s Hand Grabber tool @ to move your view of the score, or with any tool selected,
right-click and drag to move the score.

D. To switch pages

In Page View, use the arrow buttons in the lower left corner of your screen to navigate
between pages.

o W] €0.60.80.8. ..o e
ag=: M) 1 J8 Or, press S0+ G0 or B + B to view the previous or next page.

See “Views” in the User Manual for more details..
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ENTERING MUSIC: SIMPLE ENTRY

Use the Simple menu (a) at the top your screen to
change settings and refer to keyboard shortcuts.
Use the Simple Entry palette (b) to specify note
durations and other note properties.

Double-click one of these tools to cancel all other tools in
the Simple Entry palette.

To enter notes with your mouse
Choose the Simple Entry tool A

Click the note duration in the Simple Entry palette, as
well as the accidental, tie, tuplet, or grace note.

Position your mouse cursor where you would like to

a.

Tools  Plug-ins §im'pla Window Help

===
Toll
4
J Search for “Palettes” in the
J | —» User Manual to learn how to
& resize and relocate palettes.
4
A
]
Simple Entry Palette

7 @ il o

4 ki
3 Lt b B % %

o

enter the note.

© 0 0060~

Click to enter the note. Finale flips the stem direction

when appropriate.
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B. To enter notes with your mouse and computer keyboard
Use your numeric keypad (c) to choose note durations before you click ¢.
them in. Use the image to the right as a guide. To remove extra items,
double-press rapidly as shown below.

To change the selected duration: To remove the dot and flat:
5 5
(press once) (press twice)
Notebook users, use the “Laptop Shortcut Table” to improve the efficiency of your smaller
keyboard. Choose Simple > Simple Entry Options and click Edit Keyboard Shortcuts. Under
Keyboard Shortcut Set, click the Name menu and choose Laptop Shortcut Table.
b'e' A
)
& Change the
9, ;

9 fur duration of
Pfress - the note you
after entering a [-) =3 just entered
not_e ’lco create = L by pressing
a triplet. ‘) e Alt+[1-8].

[ Eegi)
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C. To type notes into the score with your computer keyboard
Using your computer keyboard to enter notes is faster than clicking. After typing the duration:
Press Enter to activate the Simple Entry Caret, which is o)
Finale’s entry cursor. g
Use the up and down arrows to choose the pitch.
Press Enter to enter the note. f) | [ i

(press
twice)

Or, type the letter of the desired pitch or 0 (zero) for a
rest. Use left and right arrows to move the selection. n %
Press Shift + down arrow to move down an octave (and press Enter).

. Common ways to modify a selected note:
Type a number on the number row to add an interval. : ‘ P

| |
| | I B VI R |
7 7
Press Ctrl + down arrow to select a lower note in a chord. ﬂtﬁtﬁfﬁﬂg&:&:&:ﬁ
See “Simple Entry” in the User Manual for more information. . . m . u ° . .

Sharp Flat Natural ~ Add tie Flip stem Flip Break/join beam
enharmonic

D. To play notes into the score with a MIDI keyboard

Simple

You can use your MIDI keyboard (or other MIDI device) to quickly
enter notes. With the caret active, play a note or chord to add it to
the score.

Simple Entry Options...
|7 Use MIDI Device for Input

Check Simple > Use MIDI Device for Input to use a MIDI keyboard for note entry.
See “Speedy Entry” and “HyperScribe” in the User Manual for other ways to enter music using a MIDI keyboard.
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MULTIPLE VOICES: LAYERS
When a second voice with a different rhythm is = H_/ﬁFm‘\‘
e 9~

required within a measure, like the quarter notes Soprano
shown at right, enter the notes in a new layer. Each A =% \w\ :
layer is a rhythmically independent voice. Simply -

choose the new layer and begin entering notes.

View

Layers are chosen from the View menu or via the layer buttons at the oo e

bottom of the screen (@2EE). e e
Studic View Ctrl+Shift+E

Layers are identified by note color: Zoom D

Bookmarks »
Select Staff Set

Layer 1 € Layer 2 €©) Layer 3 ©- Layer 4 ©-

Redraw Screen Ctrl+D Layer2 Shift+Alt+2
Layer 3 Shift+Alt+3

Layer4 Shift+Altsd

Always use layers 1 and 2 first when notating multiple voices. Use layer 1 — -

for the higher voice. If there are three or four voices in a single staff, Qut-o-Range Hotes »
Show

then use layers 3 and 4 as needed. =

Select Display Colors.

To work with a single layer independently,
choose Document > Show Active Layer Only.
This allows you to edit or clear individual
layers without affecting the hidden layers.

Soprano
Alto

Shift+Alt+S

Tenor
Bass

Be sure to deselect Show Active Layer Only
before printing your document.

See “Multiple Voices” in the User Manual for more details..
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PLAYING IN MUSIC: HYPERSCRIBE

With HyperScribe®, you can record directly from your MIDI keyboard or device into the score. To
configure your MIDI keyboard (or other external MIDI device) for use with Finale, see “Setting
up your MIDI system” in the Getting Started section of the User Manual.

A. To set the smallest note value

Since a live performance is never perfect, Finale approximates note durations based on settings
you choose. For example, if your piece does not include any notes shorter than an eighth note,
you can specify the eighth note as the shortest duration for the transcription by choosing MIDI/

Audio > Quantization Settings.

smauzsmukva\uz:m - sm :M S NI
Sl EERRRRRNEE
e iy oxe- trer  thrg ome- =
LEFU (Ospace notes evenly in beat LErL" (O space notes evenly in beat
[T [ concel | [ voge settngs... | [ reo o] [ concel | [ore setings... | | hep
B. To record a performance
© Choose the HyperScribe tool [l¢ @ After two measures, begin to f 4 =
) play. ﬁw *!WI re o
© Click a measure to start a countoff. . | I

Click the score to stop
recording.
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C. To change the recording tempo and countoff

If you are transcribing a complex passage, you may want to record at a slower tempo for
greater accuracy. You can also change the metronome sound and specify a start signal.

Choose the HyperScribe tool )

HyperScribe

Bl piayback andror Ciick..

External MIDI Sync

Record Mode L4

From the HyperScribe menu, choose Beat Source > HyperScribe Gptions:. e
. [ Record Continuous Data...
Playback and/or Click.
e Select Use This Tempo, and enter the desired recording Pk ndfr x
H H MIDI Input Tempo: () Use Playback Tempo
tempo in the adjacent text box. Be sure the correct beat @(";,
. . Use This Tempo: - Listen
duration is selected below. ﬂ ﬂ ﬂ! j j j j _—
© click Click and Countoff. e
[Play staves whie recording
o After Measures, enter the desired humber of countoff gz Locumn | i
measures.
Click and Countoff X
G Click OK twice to return to the score. countot, TR —

Cicki | Whie Recording -
Metronome Sound

Source: Finale Click hd

Velocity

Down Beats:
Other Bestsi [ 100 |

el | [

See “HyperScribe” in the User Manual for more on configuring transcription sessions.
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SELECTING MUSIC

The Selection tool is Finale’s universal editing tool. It can be used to select, move, delete,
copy, paste, or otherwise edit any region of measures and any individual item in the score.

A. To select a portion of music

To select one full measure, click
once on the staff lines (without

clicking on a note).

g — \ u
= = i
| 7|\ I I

To select a measure region (either
partial or whole measures), click
outside and above the staff and

drag diagonally across the region.

EiEEs CEEiE

e
N

See “Selecting Music” in the User Manual for more details.

To select a measure stack (a
region of full measures in all
staves), double-click a measure.
Copying measure-specific items
or deleting full measures requires
a stack selection.

'I‘ - T i

= = = |

T | | | I
& & & &

Measure stacks are indicated by
highlighting that extends from the
top to the bottom staff, including
the area between staves.
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B. To expand the selection

f
> 4
Z

7
i -
s 3

Use keyboard shortcuts to expand or contract the

selected region on a single staff...

ANIvS
L)

f | ey .
P T = T T T n T T B | T Y
N et . v j'o

To next beat +
To end of measure + +

f | e -
P \‘l\\w\\\\l\ Y

L]

f
> 4
Z

B S

=
T
I

7
i -

| i W
1 3

ANIvS
L)

To end of score +
To beginning of score +

f
> 4
Z

7

i -
| i an W

s 3

ANIvS
L)

(press
twice)

;-0

;-0

..or on multiple staves.

0 0 7 L NEN
nnJd
i _ i
0l 0l 0 A
P |1 || [y
| ) | ol
T
1 w |
, NN ] [T
o o [ Ll
| n
H =
N <N N ey
I nw o
0 _H (L n
T T M N
Y || || .
L. i 0l
T M \
I8 I I T
el - e e
i s
< < ﬁn/
1k
7Y T [T™ L ERN
[TTT™
1, T 1 i
T
[T [T [TT™  HA
1NN [
Nk ik
(I e I al
rasi o
il i b
A 1
, NI [T el [T
sasd sasd sasd sasd
| ld s
NEP NER NER N
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COPYING, PASTING, AND INSERTING

Finale offers a great deal of control over copying, inserting, and pasting (replacing).

A. To drag-copy

If the source and target regions are both visible on your . - | \
screen, quickly copy music by dragging the selected region. 411—

I
[ |

Select the measure region you want to copy.

Click and drag the selection to the target measure(s). Igé \ g I iaf!g w § | f'

B. To copy using the clipboard

If the source and target regions are not both visible on your
screen, you can copy music to the clipboard and then paste IE i — =
to the target region. Existing music is replaced. '

Q Select what you want to copy and press + .
T I I | | T T I I | | T T

© select the target measure(s) and press + . B ——— 2200000 =

See “Copying Music” in the User Manual for more details.
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C. Toinsert music

When you copy and paste, Finale overwrites the content in the target region. However, when you insert, all
subsequent music is pushed toward the end of the score, usually increasing the total number of measures.

Select the measure region you want to copy.

While pressing |28, click and drag the selection to the target measure(s).

A red insertion bar %

o} | | — o)) | | |

I~ o ——— = P =
!ndlcates tha.t thg =L e — < =L =& = 2
inserted music will )
nudge existing music A = A =
toward the end of the P —be—te—ern—r—=ag et o=
score. Music in other
staves is not affected.
A green insertion e 2
bar appears when 5 1 v == =
inserting measure A —_—
stacks. It indicates bt LI
that inserted music D - =
will nudge subsequent b ‘ S -

d th G At et . el
measurestowar_ e SRR ESSEE =
end of the score in all
staves. SF=i 2020909090 F==a=ai==t

4 = =
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To copy specific items

You can copy particular
score elements using the
Edit Filter dialog box.

From the Edit menu, choose
Edit Filter.

In the Edit Filter dialog box,
check the items you want
to copy. (Click None to clear
all).

Click OK.

Edit

Undo Simple Edit Ctr+Z
Undo/Rede Lists... Ctrl+Shift+Z
Select Al Ctri+A
Select Region...

Cut Curl+X
Copy Ctri+C
Insert Ctrl+l
Paste Curl+V
Paste Multiple... AltCtrisV
Use Filter Alt+Ctrl+F

Copy the music as you would normally.

Edit Filter... k Shift+Alt+Ctrl+F

Edit Filter

[Inotes and rests
Tuplet definitions
Cross-staff notes
[ Markings
Articulations
[ Chords & Fretboards
Expressions: Dynamics, Expressive Text,
Technique Text & Miscellaneous
[[]Expressions: Tempo Marks, Tempo Alterations &
Rehearsal Marks (Stack Selection Only)

[ smart Shapes (assigned to beats)
srt Shapes (assigned to notes)
[res

yries

[] Text blocks (assigned to measures)
[ special Alteratens

[[JBeam extensions

oot slterations

[Cnotehead, aceidental and
tablature string alterations

[Jsecondary beam breaks -
G Clefs:
[ Stem and beam alterations “HReE
[ Tee alterations
Cancel

M1 ata
[ Continuous data
[performance data
[ Tempo changes
[ Graphics {assigned to measures)
[JMeasure number positioning & endosures
[ ossia measures (assigned to measures)
[staffstyles
[IMeasure Settings (Stack Selection Only)
[ garine styles
[JExtra space
[Jkey signatures
[ measure widths
[INote positioning
[JPage breaks
[repeats
[ spit points
[Jsystem breaks
[ Time signatures.
Q) Always
@) Never

O When dlef changes

None Al Help

Finale uses the filter while
copying whenever Use
Filter is checked under
the Edit menu.

L)
od

~]

[ 1NN

T8V

T

Edit
Undo Simple Fill With Rests CtrlZ
Undo/Redo Lists... Ctrl Shift+Z
Select All CtricA
Select Region
cut Ctrl+X
Copy Ctri+C
Insert Ctil+|
Paste CtrlV
Paste Multiple... Alt+Ctrl+V

Use Filter Alt+Ctrl+F

Edit Filter.

Shift+Alt+ Ctrl+F
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TRANSPOSING

To transpose

With the Selection tool , select a region of music. %“‘ *

Transpose: (®)Up (®) Diatonically
From the Utilities menu, choose Transpose. il A

Interval: Fourth “

Select the interval from the Interval dropdown menu. Pusi [0 | octaves

[CIPreserve original notes

Click OK. =

00006~

To transpose using your keyboard

i L3
Choose the Selection tool ) a to transpose down a step. ﬁ
Select a region of music. ’ i
to transpose up a step. @

n to transpose down an octave. %
This method transposes the music diatonically within the
key signature. To change the key, use the Selection tool
context menu or the Key Signature tool. To configure a to transpose up an octave.

transposing staff, use the ScoreManager.

000"

Press...
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WORKING WITH MEASURES

To add and delete measures

From the Edit menu, choose Add Measures.
Type the number of measures you would like to add.

Click OK. The measures appear at the end of the score.

00006~

With the Selection tool , select a measure stack and press [CEEE

To insert empty measures in the score

With the Selection tool , select a measure (empty
measures will be inserted before the selected measure.)

From the Edit menu, choose Insert Measure Stack.

Type the number of measures you would like to insert.

Add Measures...

000 OF

Click OK.  Ef—g7— — ;
{7y % 1 X o S _— T T Delete Measure Stack Delete
5 — i f o — o
o ! [ |4 lag”
Insert Measures X
) e
% K i P | ‘} i ‘} | } How many measures? l:l
i Ld o /‘
Cancel Help

Edit
Undo Simple Fill With Rests Ctrl+Z
Can't Redo Ctrl+¥
Undo/Rede Lists... Ctrl+Shift+Z
Select All Ctrl+A
SelectRegion-. | 534 Measures *
Cut
Copy How many measures?
Insert
Paste Cancel Help
Paste Multiple... Al TV
Use Filter Alt+Ctrl+F
Edit Filter... Shift+Alt+ Ctrl+F
Move/Copy Layers...
Clear All ltems Backspace
Clear Selected [tems...
SmartFind and Paint 4
Text Search and Replace...
Add Measures... h,
Insert Measure Stack...
Delete Measure Stack Delete
~ ) | I
7 Z i i t
7 +—» I L I I
{2y y /i —0 it vy
< & = i i
oJ l I 4
)| fr—
7 Z—t t =
= e e L i
@ y/ - —— o |
+ B o
i
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O

To fit a certain number of measures per system

With the Selection
tool, select the
measures that you
want to fit.

From the Utilities
menu, choose
Fit Measures.

Type the number
of measures you
want per system.

Utilities

Transpose..
Transpose Percussion Notes

Respell Notes

Move to Preyious System

Ctrl+Up Arrow

Fit Measures

X

(@) Lock layout with: l:l measure(s) per system,

Trest Multimeasure Rests as one measure
(T Lock selected measures into one system
(CIRemove system locks

Fit Music On

Current Part or Score Select...

(O All measures

,,,)}»{ym ‘rul_"‘_“
e Click OK. @neare: through: i V| _
™ P e e e
Cancel Help 3 F e
N QWSS =S == = Sis= ===
D. To adjust the measure layout
manually = = =———
O iz < i Sl
You can move individual measures from one system i
to the next, or to the previous. b+ 3 —--- |
° With the Selection tool , select the measure(s) et e T I
you want to move between systems. = = S
e Use the down or up arrow to move to the next or e

previous system, respectively.
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WORKING WITH STAVES AND INSTRUMENTS

Use the ScoreManager to insert, delete, or change instrument staves.

A. To add instruments to the score
@ Choose Window > ScoreManager.

© Click | e | and select the
instrument you would like to insert.

= Cymbals - | > cymbals
= Snare Drum « | » Snare Drum

Add Instrument Score Order: |Concert Band

Finale adds the staff

] Cymbals E Al Blank Staff
in the selected Score = A Soposerds
Order, grouped by G e Scred srgs
instrument type. Snare Drum ﬂ—Z—- mqsand d s
Jazz Percussion
Antique
Eduqahun
Folk
Electric

B. To delete instruments from the score

In ScoreManager, > cymais
click the X on an

instrument line.

= Cymbals

| » snare orum
-

= Snare Drum
= Bass Drums [S line]

Add Instrumet. Score Order: | Concert Band -
Staff Settings for Selected Instument

Finale removes the
Bass Drums

staff and repositions
adjacent staves.

Ful Name...

Apbr. Name... | B.Dr

Garritan Instruments f...

Garritan Instruments .

Notation Style

Transposttion:

Window
Ctrl#5hift+M
|v  Playback Controls
Garrtan instruments .. | Basic Orch. Perc B 1o 5
Garritan instruments .. | Basic Orch. Perc -1 Cymbals
- Custor
Snare Drum ~
Bass Drum [singic inc]
Drum Set v| e SnareDrum
Brush Drum Set -
Tenor Drum cheads Settings.
Quad Toms
Quint Toms =
Roto Toms
Tenorine signature & show ol accident, Bass Drums
Snareine
line ~
Djembe i \
~ | Basic arcn. pere -1
~ | Basic Orch. Pere I R
Garrtan nstruments 7... [ VLie Bassine B o

Customize View Cymbals
Percussion | | Settings
Bass Drums
[ Color Neteheads Settings.
None ~

[ Hide key signature & show all accidentals

= —

24 WINDOWS

FINALE



C. To move staves CrhiESE S
To move a staff in one system only, choose the Staff Tool , . 1 ‘ ‘ ;
click a staff handle and drag it vertically. To move a staff in all =P Ess : : :
systems, double-click and drag the handle. Cymbals - R i i i
See “To move staves” in the User Manual for more details. Bass Drums 5 ; ; ;
D. To hide an empty staff in a system
Q Select a region that includes e
the empty staff or staves. = — == New Blank Staves.
o - Tl : Delete Staves ShiftsDel
e From the staff menu, ChOOSe e '£ Delete Staves and Reposition Ctrl+Del
. o Reorder Staves...
Hlde Empty Staves. A dashed b T Tee—
line appears where the staves s Respace Staves..
have been hidden. . : — s
e Define Staff Styles...
. Apply Staff Style Tt >
e To show hidden staves, g::,y&:ffsm; from v
control-click the handle of s ‘ : e Use Selected Staff Style for Score and Parts
. Trumpet in By £ e e P ¥ Show Staff Styles
the hidden staff or staves S B : Show Stff Seyle Nomes
and choose Show All or Ye=s==—— =" —--— —— 5
Show [Staff name] Set Default Name Positions 4
Position Names L4
) 4 w — Show Default Staff Mames
Trumpet in B» E + ; E ; : i =
o t t ¥ < = < Show Default Group Names
S = ¥ Show Staff Spacing While Dragging
Tontond | 2oy : ==raxs
Show Empty Staves
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ADDING MARKINGS

Most markings are added with the Expression tool, Articulation tool, or Smart Shape tool.

A. To add expressions

Six types of markings are added as expressions, organized into the following categories:

+ Dynamics ( ff subito ) + Expressive Text (dim., legato)
+ Tempo Marks (Allegro, J=108) + Technique Text (pizz., Mute)
+ Tempo Alterations (rit., a tempo) + Rehearsal Marks ([A], D)

To add a single expression To add an expression to multiple staves
© choose the 9 | | © choose e the
Expression tool . w Expression tool . ===

© Doubleclick a . © Drag-select a
note or measure. " tago | i dote . region in more
st s e g than one staff.
© cChoose an Lot Misia o syt
expression (e —— ©® Choose an
category. LE expression
- category.
° Double-click an
expression. O Double-click an ‘ ‘
wivace expression. = ——r—r
fH: | | i
e — e ——
D) ! I |4 P T

26 WINDOWS FINALE



B. To add articulations C. To add slurs and hairpins

Articulations are markings attached to a single Markings such as lines and curves are created
note with the Articulation tool , including: using the Smart Shape tool , including:
+ Accent (>) « Tenuto (-) * Slurs (~—) « Trills (#~~)
+ Staccato (*) + Ornament (e, ) * Hairpins (/=) + Ottava (8- -)
To add an articulation to a note To add a Smart Shape
: * Smart...
o Choose the - B o Choose the Smart Shape tool I ~ ﬂ
Articulation tool . g
© cChoose the desired tool from the - =
e Click the note. Smart Shape palette. &
& 5
e Double-click an L e Double-click and drag to add the e
articulation. Lo e Smart Shape. = =
To add an articulation to multiple notes © Click and drag the diamond-shaped
o Choose the Articulation tool ' handles to adjust shape contours. i

(ot P e o L@
Drag-select a region of notes. O R

Click Select. %Z o e e
E . c%\_/

Double-click an articulation.

. See “Expressions”, “Articulations”, and “Smart Shapes” in the User Manual for
Click OK. information on creating custom expressions, articulations, and Smart Shapes.
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ADDING TEXT

Use the Text tool to add titles, subtitles, composer, arranger, lyricist, and other text that does
not need to reposition with the music.

To set or edit a document’s title page text

From the Window menu, choose ScoreManager and click
the File Info tab.

Fie Info _ insinment List

I
Brosicas |

Created

s [ Dt 957201

Appication: Finale 2011.2.2 for Windows

Tt

Enter the page text information.

Last Modfied

ks [ ome: 117017

Ananger ‘ ‘ Appiication: Finale 25.2.0.79 for Macintosh

Click OK.

i %
i

R
i

Copyight:  [© 2011 Allights reserved.

You can also edit much of this information directly in the score.
Choose the Text tool and click on an existing text box in your Descoen
document. You can directly edit any text with a gray background.

Engraved Siyle (Maestro Fort) ~

*Finae’s allpupose document style

To add other text on a page
With the Text tool , double-click to create a text box.

0 - B

Type the desired text, or, choose an insert from the Text
menu.

Sharp CtrlsShift+S
Fat CtrlShift+F
CtrlsShift+N

Inserts are placeholders for standard text such as accidentals,
titles, composer, page number, filename, current date, and symbols.
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KEY/TIME SIGNATURES AND CLEFS

To set a key Signature
Choose the Key Signature tool !

To set a clef change
Choose the Clef tool )

Double-click a measure. Double-click a measure.

000"~
000 °

Use the slider and dropdown Double-click the
menu next to the key signature desired clef.
preview to specify the key.
O clickok.
To set a time signature D. To set a mid-measure clef
change

Choose the Time Signature tool !

° Choose the Clef tool .

e Select a partial measure by clicking outside

Double-click a measure.

000"

Use the sliders to set [, e and above the staff and dragging diagonally
the beats per measure ThE———=_00"" [ across the measure.
and beat duration.
©® Double-click the selected partial measure.
O clickok.
O Double-click the desired clef.
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LYRICS, CHORDS, AND REPEATS

To type in lyrics
After the notes are entered, choose the Lyrics tool .
From the Lyrics menu, check Type Into Score.

Click a note to display a blinking cursor beneath the staff.

0000~

Type a syllable and then press the spacebar to advance. Use - (dash) to
add hyphens between syllables.

o]
i

ﬁ The Lyrics window

| allows you to easily
edit syllables, paste
text from external
programs, and to
A : ‘ click-assign lyrics.

Type “Should [spacebar] auld
[spacebar] ac [-] quaint [-] ance”

Should auld ac-quaint-ance

Lyrics

Lyrics Window...
Lyric Window Options

Ctrl+L

Adjust Syllables
Click Assignment
Clone Lyric

Edit Word Extensions
Shift Lyrics...

Lyrics
Edit  Text

Lyric: |Verse : Mﬂﬂﬂﬂ ?

Font: Times New Roman 12 plain

Should auld ac-quaint-ance|

~

See “Lyrics window” in the User Manual for more details.
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To type in chord symbols

Chord

>
=)

Choose the Chord tool . B ercies ] m

Allow MIDI Input.
One-Staff Analysis
Two-Staff Analysis

All-5taff Analysis

From the Chord menu, choose Manual Input.

o~
$H

Click above a staff to display the cursor.

Chord
|v Manual Input

Type the chord root and suffix. For example, “Am7”.

© 60000°

Allow MID! Input Am7
When typing chord symbols, use “b” for flat and “#” for sharp. Dl ahee %
Two-Staff Analysis
. All-Staff Analysis
Press the spacebar. Finale converts your text to a chord symbol. —— , =
Left-Align Chords %
For guitar fretboards, from the Chord menu, choose Show Fretboards. | ttalicize Capo Chords
C. To create repeats with 1st and 2nd = @ 0202029= 1
. = i < @~ 16 Bl T o i |
endings e 'EESESEE
g for  auld Em’é syne. And  auld 1;; syne.
Choose the Repeat tool @ !
Repeat
Select the measures for the first ending. i el
_rcatc First and Second Ending
Create Ending... L
From the Repeat menu, choose Create First and Second Endings. Sz g B

Create Backward Repeat Bar

Select the first measure of the repeated section.

[~

[~ .
From the Repeat menu, choose Create Forward Repeat Bar. 314‘_:,%&—7&—1%_—.&:54‘_:,&—,35:125

for  auld Em’é syne.  And auld__  lang  syne.
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PLAYBACK

A. Playback Controls

The Playback Controls give you standard buttons for controlling the playback of your score.

+ Click _®_ to start playback. Playback Contros

+ Click to open the Playback Settings
dialog box. Choose Leftmost Measure to
begin playback at the leftmost visible measure.

+ Press + spacebar + click and drag to spot-check.

+ Press + + spacebar + click to spot-check a single staff.

To change the playback tempo

In the Playback Controls, click the Tempo drop-down menu
and choose the desired note duration.

© Enter the number of beats per minute in the text box Gl

Tempo markings in the score (created with the Expression tool) always
override the tempo indicated in the Playback Controls.

oY

a
IEHI« «me e » MJ [ 110000 2| Repeat: 1 Time: 00:00:00.000 | & J ::
b

Playback Settings x

Seroling playback
Human Playback Style: | Standard v HP Preferences...

Swing: 0 Swing Yalues | ¥
Base Key Velocity: 64 5

Playback Region
Always Start At: Stop At:
Omeaswe: [ 11100000 |3 @endofpiece
Regeat: (O Measure: B
Leftmost measure Repeat:
&urrent counter setting

[[]observe Playback Region when saving to MIDI or audio file

Display Time As: (®) Hours:Minutes:Seconds. Miliseconds
() Frames

Click and Countoff Playback/Record Options...

e | [ e

See “ScoreManager” in the User Manual to control instrument sounds.
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C. Human Playback®

The proper performance of any piece of music depends on the genre and style. For example,
you wouldn’t expect a jazz piece to be performed the same way as a classical sonata. You
can tell Finale how you want your piece performed using Human Playback. Human Playback
performs the music in the style specified, and also interprets the markings you’'ve added.
To choose a Human Playback style, from the MIDI/Audio menu, choose Human Playback,

and then select the desired style.

To enable or disable Human Playback

From the MIDI/Audio menu, choose Human Playback
and select the desired style.

To turn off Human Playback, from the MIDI/Audio menu,
choose Human Playback > None.

To enable the Swing option in the Playback Settings dialog box,
choose either Jazz or None in the Human Playback submenu.

See “Human Playback” in the User Manual for custom style configurations.

MIDIfAudio

|T Play Finale through V5T
Play Finale through MIDI

WST Banks & Effects... Ctrl+Alt+|

Audio Track 3
Human Playback 4

MNone

Reassign Playback Sounds

Device Setup 3
Sound Map Priority...

Start Playback
Stop Playback
All Notes Off

MIDI File Options
MIDI Clipboard

Send MIDI Value...
Reload MIDI Driver

Reset Papning
Retranscribe

Click and Countoff...
Quantization Settings...

‘-t Standard
Baroque
Classical
Bomantic
21st Century

Viennese Waltz
Light Waltz
Funk

Jazz

Latin

Bop

Reggae

Rock

Samba
Custom...

Hurnan Playback Preferences...
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PAGE LAYOUT

Adjusting the position of systems and page margins should be the final step before printing
your score. Use these techniques with the Page Layout tool m to finalize the page layout:

To a Wild Rose 4

Click and drag these handles Click and drag a system
to adjust the position of the Edward MacDowell (1860-1908) to adjust the position of the
top and left page margins i A o system, which also adjusts
for this page only. / = = T = 75/ all subsequent systems.

T B e S e e \_

D T I T T ®
P —_— | — ; /
- GigE % £ fe 2
Click and drag these handles + click and drag
to adjust the top margin of e e : N N - to move a system
each system. et —] e = L =" i
Y % : ? = : F / independently.
p
S— 1 £ =3

s 3 : : :
To adjust the vertical T W/ﬁ‘j‘\i e = : —&\ These icons appear when
position of staves within e ‘ ‘ e = ——e— E1 measure layout is locked in
systems, choose the Staff T 1"_ g S };‘J a system (see Tutorial 7 in
tool and drag staff handles. 3 i *‘*‘&%*' v = r/ﬁ‘\i z the User Manual for details).

ez T £ . |
= ] i ; i Ef
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SHARING YOUR MUSIC

A.

- - - B

To print your score

To print, press + e and click OK.

To create a PDF, choose File > Export > PDF.

To export an audio file

From the File menu, choose Export > Audio File.

Choose a location and file name.

Click the Save as type dropdown menu and
select WAV or MP3.

MP3 format is only available when Finale is set to play
through MIDI.

Click Save. Iy

€ Save As Audio File

Savein |

Resources v 02 = mEr
* 15 MakeMusic Theme.mp3

Quick access

Desktop
m
Libraries
This PC
Network
Fie pame: [ Brassicas wav v [
Save as type: Audio files (*.wav. “mp3) ~ Cancel

@ Standard dudic Fils
O Compressed MF3 File
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KEYBOARD SHORTCUTS

Finale provides keyboard shortcuts called Metatools that you can use to quickly add markings
to your score. You can also customize metatools by assigning one to a particular marking.

Articulations and expressions

Choose the Articulation or Expression tool .

- - =
Hold down the metatool key. 1 i = = i 7=
£

Click a single note or measure.

000"~

> Sise>
Use the same method to quickly enter key signatures, time signatures, b - 4_J_,_R_L
and clefs (with their respective tool chosen). f ,,,,,,,,,,,,,,,,, P ul} f‘ = 14

Or, hold the key and click and drag to add the marking to multiple notes.

Smart Shapes
Choose the Smart Shape tool . | =

Hold down the metatool key. f S

For note-attached markings like slurs and tab slides, double-click a note.

For beat-attached markings like hairpins and trills, double-click a note, ; é

hold the second click, and drag to the destination note. z Ly

000060"~ ©
&
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C. Common metatools

D. More keyboard shortcuts

The Finale User Manual contains a complete
listing of every preset keyboard shortcut in
the “How do I...” section. The User Manual
also lists all metatools for each main tool, and
contains information on how to program
custom metatools.

Articulation and expression

metatools are listed in blue in
the Articulation Selection and
Expression Selection dialog
boxes. Look to the upper right
of each item for the metatool

currently assigned to that

marking.
W7 Articulation Selection X
e order ofsackingar
T X3 _ € 5> Al
‘ * - * = * > *
o> P~ (SN A G0
> * = * v v * > *
1 5 s 14 s
w e ™M 1 2%
M e oo o ! * * 3 %
6, 4Ts it T , @
L L S S S
X U2 D
m
3 T T~ &) *
B )
Vid s VA =
7 78 8 el v
mp » IS
g0 " £ E
fancel Help
rrep Jp S5
e s 7%
ofs oz subito p
Y18 19 20 g
Adagio  Adagio J-40 Moderato  osersio (Joc 0 v =
Edit Categories. Dynamics: fortissississimo (velocity = 127)
Edit. Duplicate Delete Move To | ResettoCategory v
GesteDynemic | [ | [ e
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USING CONTEXTUAL MENUS

You can right-click on many score elements to display menus which allow you to quickly...

To a Wild Rose

Edward MacDorwell (1860-1905)

With simple tenderness (o~ 55

gyt 1N =
e f

Edit or delete text,
and adjust text
frame alignment
and positioning

Transpose, insert
measures, add

repeats, and make
other changes

Change the key
signature

Change the time
signature

234 pace: 1441 IR

These contextual menus allow you to perform many additional tasks on a region of music:

« Edit measure attributes « Add, insert, or delete measures
+ Change the barline style + Change the key, meter, or clef
+ Create or break multimeasure rests + Apply alternate notation

+ Cut, copy, or paste « Add repeats

+ Transpose + Apply staff attributes
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DIDN'T FIND WHAT YOU WERE LOOKING FOR?

-~

-

For our new users, we have
several help resources like the
Getting Started Guide, Finale
Tutorials, and QuickStart Videos.

Experienced Finale users can
find step-by-step instructions
for common tutorial based
questions and also see what’s
new to Finale.

If Finale doesn’t seem to be
working properly, visit resources
like Finale’s Knowledge Base
and the MakeMusic Customer
Success Team.

J

Get Started Tutorials Index How dall. What is...

finale.

ﬂﬂa|e USER MANUA

Featured topics

I'm new to Finale... Articulations Tremolos

Finale libraries
I'm having trouble._.

Watch video "Finding Answers in the Finale User Manual”

16/2018

e -Lo: 15/2 mMaxemusic
opyright and trademarks

7007 Winchester Circle, Suite 140
Boulder,CO80301

[From the Help menu, choose User Manual, or click any help button ?]

-

Find Keyboard shortcuts,
Metatools, the Visual Index, and
watch demonstrations to learn
essential tips and techniques
with our QuickStart Videos
under How do .

~

-~

Click Index to find a list of
how-to instructions and the
Excyclopedia.

/

Use the interactive Finale
Tutorials to be guided through
a sample project from start

to finish with accompanying
videos.

~
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GETTING SUPPORT

Tutorial Support

User manuals, tutorials, QuickStart Videos, the Finale community, and step-by-step solutions
to common Finale questions are available online at www.finalemusic.com/support/learning-
center.

Technical Support

Troubleshooting for technical problems and direct access to our Customer Success Team
is available online at www.finalemusic.com/support. MakeMusic offers support for current
versions of its Notation programs.

Other Inquiries

MakeMusic can be reached by mail at 7007 Winchester Circle, Suite 140, Boulder, CO 80301.
Visit us online at finalemusic.com.
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